<!DOCTYPE html>
<html lang="en">
<head>
<title>Max Verstappen is the 2022 Formula 1 world champion</title>
<meta name="description" content="Red Bull Racing’s Max Verstappen is once again the Formula 1 world champion. Read more about the highlights of his championship-winning race at the 2022 Formula 1 season’s Japanese Grand Prix in Suzuka." />
<meta name="keywords" content="max verstappen,race car driver,charles leclerc,formula 1,f1,motorsports,red bull racing,japanese grand prix, max verstappen 2022 f1 world champion, max verstappen 2022 formula 1 world champion" />
<meta property="fb:app_id" content="112086159923" />
<meta property="fb:pages" content="110345575679186" />
<meta property="og:url" content="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" />
<meta property="og:title" content="Max Verstappen is once again the Formula 1 world champion" />
<meta property="og:description" content="He takes home the victory in Japan to secure his second title in two years" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="https://www.topgear.com.ph" />
<meta property="og:image" content="http://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" />
<meta property="og:image:secure_url" content="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@topgearph" />
<meta name="twitter:title" content="Max Verstappen is once again the Formula 1 world champion" />
<meta name="twitter:description" content="He takes home the victory in Japan to secure his second title in two years" />
<meta name="twitter:creator" content="@topgearph" />
<meta name="twitter:image" content="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" />
<meta name="twitter:domain" content="https://www.topgear.com.ph" />
<meta name="twitter:img:src" content="sample" />
<meta name="article:tags:visible" content="motorsports, F1, Red Bull, Formula 1, Red Bull Racing, Japanese Grand Prix, Suzuka Circuit, Max Verstappen, drive, news, 2022 Formula 1 season" />
<link rel="canonical" href="https://www.topgear.com/car-news/formula-one/max-verstappen-2022-formula-one-world-champion" />
<meta charset="UTF-8">
<link rel="dns-prefetch" href="//sap.summitmedia.com.ph">
<link rel="dns-prefetch" href="//sap.summitmedia-digital.com">
<link rel="dns-prefetch" href="//sat.summitmedia.com.ph">
<link rel="dns-prefetch" href="//id.summitmedia-digital.com">
<link rel="dns-prefetch" href="//www.summitmedia.com.ph">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
<meta name="google-site-verification" content="DNyG9hy5kRAYiExxO90uaAepFCQQ_MyNa9CcXYKb2Rg" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
<meta name="csrf-token" content="ZjLAvPTqAHjWzW2up9MxquES6FgK9tnu1HHkZG3Q">
<link rel="alternate" type="application/rss+xml" title="Topgear.com.ph RSS Feed" href="https://www.topgear.com.ph/feed/rss1" />
<link rel="shortcut icon" href="/images/favicon/topgear.ico" type="image/x-icon">
<link rel="icon" href="/images/favicon/topgear.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
<style>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</style>
<script>
        window.Laravel = {"csrfToken":"ZjLAvPTqAHjWzW2up9MxquES6FgK9tnu1HHkZG3Q"}    </script>

<script src='//cdnt.netcoresmartech.com/smartechclient.js'></script>
<script src="https://www.topgear.com.ph/js/smartech.js"></script>

<style>
    [data-zoom] {
        height: 100%;
        width: 100%;
        position: relative
    }
    .image-wrapper {
        width: 100%;
        position: absolute;
        top: 50%;
        transform: translateY(-60%)
    }
    .modal {
        width: 100vw;
        height: 100vh;
    }
    #nav-video-close {
        cursor: pointer;
    }
    .custom-widget .ch {
        color: #128bf1;
    }

    .window-ad-expand{position:fixed;top:0;left:calc(((112% - 600px)/ 2) - 185px);width:1000px;height:100%;border:none}@media  all and (-ms-high-contrast:none),(-ms-high-contrast:active){.window-ad-expand{position:relative;left:0}}@supports (-ms-accelerator:true){.window-ad-expand{position:relative;left:0}}@supports (-ms-ime-align:auto){.window-ad-expand{position:relative;left:0}}

    ul.mvcw {
        margin-top: 10px;
        max-width: 700px;
        margin-left: auto;
        margin-right: auto;
    }
    .mvcw li {
        display: inline-block;
        margin-bottom: 5px;
        width: 20%;
        float: left;
    }
    .mvcw li a {
        display: block;
        text-transform: none;
        color: #0084ad;
    }

    #getquote .qte-img img[quote-image] {
        object-fit: cover;
    }

    .dm-player > div:first-child, .custom-cpe {
        clear: none !important;
    }

    #window-ad.window-active {
        position: relative;
        max-width: 600px;
        height: 600px;
        margin: 0 auto;
    }

    .window-active #window-ad-wrapper {
        position: absolute;
        width: 100%;
        height: 600px;
        background-color: #f2f2f2;
        clip: rect(0, auto, auto, 0);
        text-align: left;
    }

    .window-active iframe {
        position: fixed;
        top: 0px;
        height: 100%;
        max-width: 600px;
    }
</style>


<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript">
    var isAdEnabled = true;
    var isSpecialNative = false;
    var isSpecialNativeWithInviewAd = false;
    var domain = 'https://www.topgear.com.ph';
    var sap_url = 'https://sap.summitmedia-digital.com';
    var siteId = '7';
    var appDebug = '';
    var websiteNameShort = 'topgear';
    var deviceType = 'desktop';
    var apiUrl = 'https://api.summitmedia-digital.com/topgear/v1/';
    var elasticSearchUrl = 'https://apisearch.summitmedia-digital.com/topgear/v1/';
    var searchUrl = 'http://search.summitmedia-digital.com/searchApi/7';
    var fbAppId = '112086159923';
    var fbCaption = 'TOPGEAR.COM.PH';
    var twitterHashtag = '';
    var twitterHandle = 'TopGearPh';
    var gtmFeedFb = 'gtm-shareFeedFB';
    var gtmFeedTw = 'gtm-shareFeedTwitter';
    var gtmVideoClick = 'gtm-alternateHeaderVideoThumb';
    var imageLogoSource = 'https://images.summitmedia-digital.com/topgear/images/logos/';
    var CHANNEL_SLUG = 'news'; //change this to section
    var pageSection = 'article';
    var isMostPopFluidVisible;
	// tgp short form
	var ssfURL = "https://www.topgear.com.ph/short-survey";
	var ssfAns = "https://www.topgear.com.ph/short-survey/add";
    var ssfcURL = "https://www.topgear.com.ph/short-survey/check-ans";
	var questionType = "";
	var qCode = "";
    var nativeAd = '';
</script>
<script src="https://ad.crwdcntrl.net/5/c=14966/pe=y/var=ccauds" type="text/javascript"></script>
<script type="text/javascript">
	var dartCCKey = "lotame"; 

	var dartCC = ""; 

	if (typeof(ccauds) != 'undefined') 
	{ 
		for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) 
		{ 
			if (cci > 0) dartCC += ","; 

			dartCC += ccauds.Profile.Audiences.Audience[cci].abbr; 
		} 
	} 
</script>

<script type="text/javascript">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</script>
<script data-ad-client="ca-pub-8410367438263606" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">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</script>
<script src="https://www.topgear.com.ph/js/universal/top.js?v=1570446144"></script>
<script>
    window._izq = window._izq || []; window._izq.push(["init" ]);
</script>
<script src="https://cdn.izooto.com/scripts/e9e2ec48431b557baa505ab8598085abb8645c5b.js"></script>
<script>
    window._izq.push(["registerSubscriptionCallback", function(obj){
        //Checks for the user subscription status. 1 means subscribed.
        console.log('objectstopblade');
        console.log(obj);
        var slink = "https://v2aego4i6h.execute-api.ap-southeast-1.amazonaws.com/default/izooto_object_to_s3?brand=topgear";
        if(obj.statuscode==1) {
                var izootoToken = _izq.push(['getSubscriptionObject']);
            
                //Push Notification EndPoint will be returned in a string format. It can be used to send notifications.
                var scid = localStorage.getItem("summitclientID");
                var _data = {
                    "izootoToken": izootoToken,
                    "scid": scid
                };
                $.ajax({
                    contentType: 'text/plain',
                    type: "POST",
                    url: slink,
                    data: `${JSON.stringify(_data)}`
                }).done(function(response) {
                    console.log('success');
                    console.log(response);
                }).fail(function(response){
                    console.log('fail');
                    console.log(response);
                });
    
        }
    
        //Already have a Subscription  
        else if(obj.statuscode==2) {
        var izootoToken = _izq.push(['getSubscriptionObject']);
            //Push Notification EndPoint will be returned in a string format. It can be used to send notifications.
        
            var scid = localStorage.getItem("summitclientID");
            var _data = {
                "izootoToken": izootoToken,
                "scid": scid
            };
            $.ajax({
                contentType: 'text/plain',
                type: "POST",
                url: slink,
                data: `${JSON.stringify(_data)}`
            }).done(function(response) {
                console.log('success1');
                console.log(response);
            }).fail(function(response){
                console.log('fail1');
                console.log(response);
            });
        }
    }]);
    window._izq.push(["gaId", "UA-252180-15", {
    
    "subscriptionCallback": ["all"],
    
    // Defining "all" in the above code would send all the responses to GA. 
    // You can also choose from individual responses to be sent. 
    // Replace "all"  with the statusCode response number.
    // Refer to the below table for all status codes.
    
    }]);
</script>


<link media="all" type="text/css" rel="stylesheet" href="https://www.topgear.com.ph/css/desktop/base.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.topgear.com.ph/css/desktop/secnav.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.topgear.com.ph/css/desktop/buyersguide.css">

<style type="text/css">
            .desktop-leaderboard-top > div[id^="google_ads_iframe"], .desktop-mrec-three > div[id^="google_ads_iframe"] {
            max-height: 250px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-smart-catfish > div[id^="google_ads_iframe"] {
            max-height: 120px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-strip > div[id^="google_ads_iframe"], [data-type="in-article-feed"] > div[id^="google_ads_iframe"] {
            max-height: 90px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-smart-halfpage > div[id^="google_ads_iframe"], .desktop-mrec-two > div[id^="google_ads_iframe"] {
            max-height: 600px;
            vertical-align: top;
            overflow: hidden;
        }
        .desktop-leaderboard-top, .desktop-smart-catfish, .desktop-strip, [data-type="in-article-feed"] {
            min-width: 728px;
            min-height: 90px;
        }
        .desktop-smart-halfpage, .desktop-mrec-two, .desktop-mrec-three {
            min-width: 160px;
            min-height: 250px;
        }
        .ad-holder .dynamic-ad {
            min-height: 109px !important;
        }
        .dynamic-ad:not([data-type="in-article-feed"]) {
            min-width: 300px;
            min-height: 50px;
            vertical-align: top;
            overflow: hidden;
        }
        </style>
<link media="all" type="text/css" rel="stylesheet" href="https://www.topgear.com.ph/css/desktop/article.css?v=1596016235">
<link href="https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/shortsurvey.css">

<script>
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/summitphilippines-topgear/newsroom.js');
</script>

<script type="text/javascript">
        var isNative = false;
        var D_AD_SCROLL = true;
    </script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js" integrity="sha256-VazP97ZCwtekAsvgPBSUwPFKdrwD3unUfSGVYrahUqU=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui-touch-punch/0.2.3/jquery.ui.touch-punch.min.js" integrity="sha512-0bEtK0USNd96MnO4XhH8jhv3nyRF0eK87pJke6pkYf3cM0uDIhNJy9ltuzqgypoIFXw3JSuiy04tVk4AjpZdZw==" crossorigin="anonymous"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto',tracking:'ref=taboola'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/summitphilippines-topgear/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="application/ld+json">
            {"@context":"http://www.schema.org","@graph":[{"@type":"NewsArticle","headline":"Max Verstappen is once again the Formula 1 world champion","datePublished":"2022-10-10T07:36:00+08:00","keywords":"max verstappen,race car driver,charles leclerc,formula 1,f1,motorsports,red bull racing,japanese grand prix, max verstappen 2022 f1 world champion, max verstappen 2022 formula 1 world champion","description":"He takes home the victory in Japan to secure his second title in two years","author":[{"@type":"Person","url":"/author/Vijay-Pattni","name":"Vijay Pattni"}],"publisher":{"@type":"Organization","name":"Top Gear Philippines","logo":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/schema-logo-topgearph.png","width":"312px","height":"91px"}},"image":[{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg"}],"mainEntityOfPage":{"@type":"Webpage","@id":"https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010"},"dateModified":"2022-10-10T07:36:16+08:00"},{"@type":"Review","datePublished":"2022-10-10T07:36:00+08:00","description":"He takes home the victory in Japan to secure his second title in two years","itemReviewed":{"@type":"Car","name":"Max Verstappen is once again the Formula 1 world champion","image":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg"},"reviewRating":{"@type":"Rating","ratingValue":65},"author":{"@type":"Person","name":"Vijay Pattni"},"publisher":{"@type":"Organization","name":"Top Gear Philippines","logo":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/schema-logo-topgearph.png"}}},{"@type":"Webpage","url":"https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010","author":[{"@type":"Person","url":"/author/Vijay-Pattni","name":"Vijay Pattni"}],"publisher":{"@type":"Organization","name":"Top Gear Philippines","logo":{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/schema-logo-topgearph.png","width":"312px","height":"91px"}},"image":[{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-03-1665357848.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-10-1665357850.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-06-1665357849.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-02-1665357848.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-04-1665357848.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-05-1665357849.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-07-1665357849.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-01-1665357847.jpg"},{"@type":"ImageObject","url":"https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg"}]},{"@type":"Organization","url":"https://www.topgear.com.ph/","sameAs":["https://www.facebook.com/TopGearPh","https://twitter.com/TopGearPh","https://www.youtube.com/user/TGPMagazine","https://www.instagram.com/topgearph/"],"logo":"https://images.summitmedia-digital.com/topgear/images/schema-logo-topgearph.png"}]}
        </script>

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">
<script>
  ! function() {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    var audTargetingKey = 'lotame';
    var pidTargetingKey = 'lpid';
    var lotameClientId = 14995;
    var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

    // Immediately load audiences and id from local storage
    try {
      var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

      if (storedAuds) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
        });
      }

      var localStoragePid = window.localStorage.getItem('_cc_id') || '';
      if (localStoragePid) {
        googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(pidTargetingKey, localStoragePid);
        });
      }
    } catch(e) {
    }

    // Callback when targeting audience is ready to push latest audience data
    var audienceReadyCallback = function (profile) {

      // Get audiences as an array
      var lotameAudiences = profile.getAudiences() || [];

      // Set the new target audiences for call to Google
      googletag.cmd.push(function() {
        window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
      });

      var lotamePid = profile.getProfileId() || '';
      if (lotamePid) {
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(pidTargetingKey, lotamePid);
        });
      }
    };

    // Lotame Config
        var lotameTagInput = {
        data: {
          ruleBuilder:{"article_title":["Max Verstappen is once again the Formula 1 world champion"],"keywords":["motorsports","F1","Red Bull","Formula 1","Red Bull Racing","Japanese Grand Prix","Suzuka Circuit","Max Verstappen","drive","news","2022 Formula 1 season"]}
        },
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
    };

        // Lotame initialization
    var lotameConfig = lotameTagInput.config || {};
    var namespace = window['lotame_' + lotameClientId] = {};
    namespace.config = lotameConfig;
    namespace.data = lotameTagInput.data || {};
    namespace.cmd = namespace.cmd || [];
  } ();
</script>
<script async src="https://tags.crwdcntrl.net/lt/c/14995/lt.min.js"></script>

<style>
#standard-registration{font-family:Montserrat,sans-serif}.c-signup__btn{font-family:Montserrat,sans-serif;background-color:#0084ad;cursor:pointer;padding:5px 12px !important;margin-left:8px;color:#fff;text-transform:uppercase;font-weight:700; border-radius: 4px}.c-signup__btn__icon{vertical-align:text-bottom}#header-signup-btn-id{background-color:inherit;max-width:100px;overflow:hidden;text-overflow:ellipsis;white-space:pre;margin-left:4px;font-size:.75rem;line-height:1.3rem;padding:0;display:inline-block;vertical-align:middle}@media (max-width:767px){.c-signup__btn{padding:4px 8px;margin-right:8px}}#navigation{min-width:1100px}@media  screen and (min-width: 960px) and (max-width: 1360px){#navigation{min-width:1100px}}
</style>

<link href="https://www.topgear.com.ph/css/desktop/themes/firefly.css" rel="stylesheet" type="text/css">
</head>
<body class="firefly-theme firefly-bg--white   ">

<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none;">
<defs>
<svg id="logo" viewBox="0 0 69.8 24" enable-background="new 0 0 126 32" xml:space="preserve" width="100%" height="100%"> <g> <path d="M57,12.7c0.4,0,0.7,0.1,0.5,0.6c-0.1,0.3-0.4,0.5-0.7,0.6c-0.6,0.2-2.6,0.5-3.3,0.6c-0.5,0.1-1.7,0.7-2.3,1.8 c0,0-0.4,0.9-0.4,1.4c0.1,1.2,1.3,1.3,1.9,1.3c0.7,0,1.4,0,1.8-0.2c0.4-0.1,0.8-0.5,1.2-0.9c-0.1,0.2-0.2,0.5-0.2,0.9l3.4,0 c0,0-0.2-0.5,0.1-1.2c0.6-1.3,1.4-3.4,1.9-4.7c0.2-0.6,0.1-1.3-0.3-1.5c-0.8-0.5-1.8-0.6-3.1-0.6c-1,0-1.7,0-2.6,0.2 c-0.8,0.2-1.3,0.6-1.7,1.2c-0.2,0.3-0.3,0.5-0.6,1.2l3.2,0C55.9,13.6,56.2,12.7,57,12.7z M56.4,16.3c-0.2,0.4-0.5,1-1.2,1 c-0.6,0-0.6-0.3-0.6-0.5c0-0.3,0.2-0.6,0.4-0.8c0.4-0.5,1.1-0.5,1.9-0.8L56.4,16.3z"></path> <path d="M65.6,12.3l0.4-1.1l-3.5,0L59.5,19h3.6l1.2-3.1c0.3-0.8,0.4-1,0.7-1.6c0.2-0.4,0.7-0.7,1.3-0.8 c0.5-0.1,1.2-0.1,1.7,0l1-2.5C68.3,11,67,10.9,65.6,12.3z"></path> <path d="M30.5,17.3c0.7-1.3,1-2.1,1.4-3.4c1-2.8-0.8-2.8-1.8-2.9c-0.7,0-1.3,0.1-1.7,0.2c-0.5,0.2-0.8,0.4-1,0.7 l0.3-0.9l-3.6,0l-4.1,10.3h3.7l1.4-3.5c0,0,0.1,0.4,0.2,0.6c0.5,0.6,1.6,0.6,2.1,0.6C28.9,19,29.9,18.5,30.5,17.3z M28.2,14.1 c0,0-0.2,0.8-0.7,1.9c-0.2,0.5-0.4,0.9-1,1c-0.5,0.1-0.8-0.1-0.7-0.6c0.1-0.5,0.9-2.5,1.2-2.9c0.3-0.4,0.7-0.5,1-0.5 C28.3,13,28.4,13.6,28.2,14.1z"></path> <path d="M15.6,19.1c0.7,0,1.7,0,2.3-0.1c0.6-0.1,2-0.2,3-1.7c0.5-0.8,1.5-3.4,1.5-3.4c0.2-0.6,0.5-2.3-1.2-2.7 c-0.5-0.1-1.2-0.2-2-0.2c-1,0-2.2,0.1-3,0.3c-0.7,0.2-1.7,0.9-2.1,1.8c0,0-0.8,1.7-1.2,2.9C12.2,18.1,13.6,19.1,15.6,19.1z M16.4,16.6c0.4-1.3,1.1-2.8,1.4-3.3c0.3-0.5,0.7-0.5,1-0.5c0.5,0,0.4,0.7,0.2,1.2c0,0-0.5,1.3-0.9,2.4c-0.2,0.5-0.4,0.9-1,1 C16.5,17.4,16.2,17.1,16.4,16.6z"></path> <path d="M38,12.9L38,12.9L37.2,15l1.1,0l-0.4,1.1c-0.2,0.5-0.6,1.1-1.6,1.1c-0.6,0-0.8-0.6-0.5-1.1l2-5.4 c0.2-0.6,0.7-1,1.4-1c0.8,0,0.9,0.5,0.6,1.2l-0.2,0.5l3.7,0c0,0,0.5-1.3,0.4-1.7c0-0.5-0.2-1.2-0.8-1.5c-0.6-0.4-1.4-0.5-2.6-0.5 c-1.2,0-3,0-4,0.4c-0.9,0.4-1.3,0.8-1.7,1.3c-0.4,0.5-0.7,1.2-1.2,2.2l-1.3,3.4c-0.3,0.8-0.7,2.3-0.3,3.1c0.2,0.5,0.6,0.8,1.2,1 c0.5,0.2,1,0.2,1.6,0.2c0.6,0,1.4,0,1.9-0.2c0.6-0.2,1-0.5,1.4-1L37.8,19h2.8l2.3-6.1L38,12.9z"></path> <path d="M42.3,16.1c-0.2,0.8-0.2,1.5,0.1,2c0.3,0.4,0.6,0.6,1.1,0.7c0.6,0.2,1.1,0.3,1.9,0.3c0.8,0,1.5,0,2.1-0.1 c0.5-0.1,1.2-0.2,1.7-0.5c0.5-0.3,0.8-0.7,1-0.9c0.2-0.3,0.4-0.9,0.7-1.4h-3.3c-0.1,0.5-0.4,0.9-0.6,1.1c-0.1,0.1-0.4,0.2-0.7,0.2 c-0.4,0-0.6-0.3-0.5-0.6l0.5-1.4l5,0l0.6-1.4c0.2-0.6,0.4-1.4,0.3-1.8c-0.1-0.4-0.4-0.8-1-1c-0.6-0.3-1.3-0.4-2.4-0.4 c-0.8,0-1.8,0-2.6,0.1c-0.8,0.1-1.3,0.4-1.8,1c-0.3,0.3-0.6,0.9-0.9,1.6C43.2,13.7,42.5,15.2,42.3,16.1z M46.9,13.5 c0.3-0.7,0.7-0.9,1.1-0.9c0.6,0,0.6,0.4,0.5,0.7c-0.1,0.3-0.3,0.7-0.3,0.7h-1.6C46.7,14,46.8,13.7,46.9,13.5z"></path> <polygon points="11.2,18.9 14.6,10.1 17.3,10.1 18.4,7.5 8.8,7.5 7.8,10.1 10.5,10.1 7.1,18.9 "></polygon> <path d="M31.8,20.4c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1,0-0.2-0.1-0.4-0.1h-1.6L28.1,23h1l0.4-1h0.7 c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.2,0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.5C31.8,20.7,31.8,20.6,31.8,20.4z M30.7,21c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.1-0.4,0.1h-0.4l0.3-0.6h0.3c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0.1 C30.8,20.8,30.8,20.9,30.7,21z"></path> <polygon points="34.8,19.9 34.4,21 33.5,21 33.9,19.9 33,19.9 31.7,23 32.7,23 33.2,21.8 34.1,21.8 33.6,23 34.5,23 35.8,19.9 "></polygon> <polygon points="36.8,19.9 35.5,23 36.5,23 37.8,19.9 "></polygon> <polygon points="39.7,19.9 38.7,19.9 37.4,23 39.8,23 40.1,22.2 38.7,22.2 "></polygon> <polygon points="41.8,19.9 40.6,23 41.6,23 42.8,19.9 "></polygon> <path d="M46.1,20.4c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1,0-0.2-0.1-0.4-0.1h-1.6L42.5,23l1,0l0.4-1 h0.7c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.2,0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.5C46.1,20.7,46.1,20.6,46.1,20.4 z M45.1,21c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.1-0.4,0.1h-0.4l0.3-0.6h0.3c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0.1 C45.1,20.8,45.1,20.9,45.1,21z"></path> <path d="M49.7,20.4c0-0.1-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1,0-0.2-0.1-0.4-0.1l-1.6,0L46.1,23h1l0.4-1 h0.7c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.2,0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.5C49.7,20.7,49.7,20.6,49.7,20.4 z M48.7,21c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.2,0.1-0.4,0.1h-0.4l0.3-0.6h0.3c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0.1 C48.7,20.8,48.7,20.9,48.7,21z"></path> <polygon points="50.9,19.9 49.6,23 50.6,23 51.9,19.9 "></polygon> <polygon points="54.7,19.9 54,21.6 54,21.6 53.8,19.9 52.8,19.9 51.5,23 52.5,23 53.2,21.3 53.2,21.3 53.4,23 54.4,23 55.7,19.9 "></polygon> <polygon points="58.9,20.7 59.2,19.9 56.6,19.9 55.4,23 58,23 58.3,22.2 56.7,22.2 56.8,21.8 58.3,21.8 58.6,21.1 57.1,21.1 57.3,20.7 "></polygon> <path d="M62.1,20c-0.1-0.1-0.2-0.1-0.4-0.2c-0.1,0-0.3-0.1-0.5-0.1c-0.2,0-0.3,0-0.5,0.1c-0.2,0-0.3,0.1-0.5,0.2 c-0.1,0.1-0.3,0.2-0.4,0.3c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.1,0.2c0.1,0.1,0.1,0.1,0.2,0.2 c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.1,0.1,0.1,0.1c0,0,0,0.1,0,0.1c0,0.1,0,0.1-0.1,0.1 c0,0-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0.1c-0.1,0-0.1,0-0.1,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.1-0.1c0,0-0.1-0.1-0.1-0.1 c0-0.1,0-0.1,0-0.2h-0.9c0,0.2-0.1,0.4,0,0.5c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2c0.2,0,0.3,0.1,0.5,0.1 c0.2,0,0.3,0,0.5-0.1c0.2,0,0.3-0.1,0.5-0.2c0.2-0.1,0.3-0.2,0.4-0.3c0.1-0.1,0.2-0.3,0.2-0.5c0-0.2,0-0.4-0.1-0.5 c-0.1-0.1-0.2-0.3-0.5-0.4c-0.1,0-0.2,0-0.2-0.1c-0.1,0-0.2,0-0.2-0.1c-0.1,0-0.1-0.1-0.2-0.1c0,0-0.1-0.1-0.1-0.1 c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0.1,0,0.1,0,0.2,0c0,0,0.1,0,0.1,0.1 c0,0,0.1,0.1,0.1,0.1c0,0,0,0.1,0,0.2h0.9c0-0.2,0-0.4,0-0.5C62.3,20.2,62.2,20.1,62.1,20z"></path> <path d="M19.3,21.9L19.3,21.9l-0.1,0.3l-0.3,0.2l-0.2-0.1l-0.3,0.1v0.3L18,22.9l-0.1-0.1l-0.3,0.1l0,0.2l-0.3,0.1 L16.9,23l-0.3,0l-0.1,0.3l-0.4,0.1L16,23.3l-0.3,0l-0.1,0.2l-0.4,0l-0.1-0.2l-0.3,0l-0.1,0.2h-0.4l-0.1-0.2h-0.3l-0.1,0.2h-0.4 l-0.1-0.2l-0.3,0l-0.1,0.2l-0.4,0l-0.1-0.2l-0.3-0.1l-0.2,0.2l-0.4-0.1l0-0.2L11,23l-0.2,0.1L10.4,23l0-0.2l-0.3-0.1l-0.2,0.1 c0,0-0.3,0-0.4-0.2v-0.2l-0.3-0.1l-0.2,0.1c0,0-0.3-0.1-0.4-0.2l0-0.2l-0.3-0.2l-0.2,0.1l-0.4-0.2H7.5v-0.4l-0.3-0.3l0.1-0.2 l-0.2-0.2l-0.3,0l-0.2-0.3l0.1-0.2l-0.2-0.2l-0.2,0L6,19.4l0.1-0.2l-0.2-0.3l-0.2,0l-0.2-0.4l0.1-0.2l-0.1-0.3l-0.2,0 c0,0-0.2-0.3-0.2-0.4l0.1-0.2l-0.1-0.3l-0.3,0c0,0-0.1-0.3-0.1-0.4l0.2-0.2l-0.1-0.3l-0.3-0.1l0-0.4l0.2-0.1l0-0.3l-0.3-0.1l0-0.4 l0.2-0.2l0-0.3l-0.2-0.1v-0.4l0.2-0.1v-0.3l-0.2-0.1l0-0.4l0.2-0.1l0-0.3l-0.2-0.2L4.4,12l0.2-0.1l0-0.3l-0.2-0.2l0.1-0.4l0.2,0 L5,10.7l-0.2-0.2l0.1-0.4h0.3l0.1-0.3L5.2,9.6l0.2-0.4h0.3L5.8,9L5.6,8.8l0.2-0.3h0.3l0.2-0.3L6.2,8l0.2-0.3l0.2,0.1l0.2-0.3 L6.8,7.2l0.3-0.3L7.3,7l0.3-0.2L7.5,6.6l0.3-0.3L8,6.4l0.2-0.2l0-0.2l0.3-0.2l0.2,0.1L9,5.7l0-0.3l0.3-0.2l0.2,0.1l0.3-0.1V4.9 l0.3-0.1l0.2,0.1l0.3-0.1l0-0.3l0.4-0.1l0.2,0.2l0.3-0.1l0-0.2l0.4-0.1l0.1,0.2l0.3,0l0.1-0.3L13,4l0.2,0.2l0.3,0L13.6,4H14 l0.1,0.2l0.3,0L14.6,4L15,4l0.1,0.2l0.3,0l0.1-0.2l0.4,0.1L16,4.4l0.3,0l0.1-0.2l0.4,0.1l0,0.2l0.3,0.1l0.2-0.2l0.4,0.2V5l0.3,0.1 l0.2-0.1l0.4,0.2l0,0.2l0.2,0.1l0.2-0.1l0.4,0.2v0.2L19.7,6l0.2-0.1l0.4,0.3l0,0.2l0.2,0.2l0.3,0L21,6.8l-0.1,0.3l3.5,0l0.4-0.6 c0,0-0.9-1.2-1.1-1.3l-0.7,0.2c0,0-0.9-0.9-1.3-1.2L22,3.6c0,0-0.4-0.5-1.4-1L20,3c0,0-1.1-0.6-1.5-0.7l0-0.7c0,0-1.3-0.5-1.6-0.5 l-0.4,0.6c0,0-0.9-0.2-1.7-0.2l-0.3-0.7c0,0-1.2,0-1.7,0.1l-0.1,0.7c0,0-1.2,0.1-1.7,0.3l-0.4-0.6c0,0-1.5,0.5-1.6,0.6l0,0.7 c0,0-1.4,0.7-1.5,0.8L6.7,3.1c0,0-1.2,0.8-1.3,1.1l0.2,0.7c0,0-1,1-1.1,1.3L3.8,5.9c0,0-0.8,1.1-0.9,1.4l0.4,0.6 c0,0-0.6,1.2-0.7,1.5l-0.7,0c0,0-0.5,1.4-0.5,1.7l0.6,0.4c0,0-0.2,1.2-0.2,1.7l-0.7,0.2c0,0,0,1.6,0.1,1.7l0.7,0.2 c0,0,0.2,1.2,0.3,1.6l-0.6,0.5c0,0,0.5,1.4,0.6,1.6l0.7,0c0,0,0.7,1.3,0.9,1.5l-0.4,0.6c0,0,0.5,0.9,1.1,1.4l0.7-0.2 c0,0,0.9,0.9,1.3,1.2l-0.2,0.7c0,0,1,0.7,1.4,0.9l0.6-0.4c0,0,1.2,0.6,1.6,0.7v0.7c0,0,0.6,0.2,1.6,0.5l0.4-0.6 c0,0,0.4,0.2,1.7,0.2l0.3,0.7c0,0,0.8,0,1.7-0.1l0.2-0.7c0,0,0.6,0,1.7-0.3l0.4,0.6c0,0,1.3-0.4,1.6-0.6V25c0,0,0.9-0.5,1.5-0.8 l0.6,0.4c0,0,1.1-0.8,1.3-1.1l-0.6-1.5H19.3z"></path> <path d="M20.4,9.1C20.4,9,20.3,9,20.2,9H20v0.5l0.2,0c0.1,0,0.2,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2 C20.5,9.2,20.5,9.1,20.4,9.1z"></path> <path d="M20.4,8.6c0,0,0.1-0.1,0.1-0.2c0-0.1-0.1-0.2-0.3-0.2H20v0.4h0.2C20.3,8.7,20.3,8.7,20.4,8.6z"></path> <path d="M21.6,7.5l-2.7,0v2.6l2.7,0V7.5z M20.8,9.6c-0.1,0.1-0.3,0.1-0.5,0.1h-0.7l0-1.8l0.7,0c0.2,0,0.4,0.1,0.5,0.3 c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.1-0.2,0.2v0c0.1,0,0.2,0.1,0.3,0.1C20.9,9,21,9.1,21,9.2C21,9.4,20.9,9.5,20.8,9.6z"></path> <path d="M27.8,7.5l-2.7,0v2.6l2.7,0L27.8,7.5z M27.3,8.4c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.3,0-0.5,0.1 c-0.2,0.1-0.3,0.3-0.3,0.6c0,0.2,0.1,0.4,0.3,0.5c0.1,0.1,0.3,0.1,0.5,0.1c0.2,0,0.5-0.1,0.7-0.2v0.3c-0.1,0.1-0.4,0.2-0.7,0.2 c-0.3,0-0.5-0.1-0.7-0.2c-0.2-0.2-0.3-0.4-0.3-0.7c0-0.3,0.1-0.5,0.3-0.7C26,8,26.3,7.9,26.6,7.9c0.2,0,0.6,0.1,0.7,0.2V8.4z"></path> <path d="M23.6,9.1C23.5,9,23.4,9,23.4,9h-0.2v0.5h0.2c0.1,0,0.2,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2 C23.7,9.2,23.6,9.1,23.6,9.1z"></path> <path d="M23.5,8.6c0,0,0.1-0.1,0.1-0.2c0-0.1-0.1-0.2-0.3-0.2h-0.2v0.4h0.2C23.4,8.7,23.5,8.7,23.5,8.6z"></path> <path d="M24.7,7.5l-2.7,0v2.6l2.7,0V7.5z M23.9,9.6c-0.1,0.1-0.3,0.1-0.5,0.1h-0.7l0-1.8l0.7,0c0.2,0,0.4,0.1,0.5,0.3 c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.1-0.2,0.2v0c0.1,0,0.2,0.1,0.3,0.1C24,9,24.1,9.1,24.1,9.2C24.1,9.4,24,9.5,23.9,9.6z"></path> </g> </svg>
<symbol id="menu" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M1 7h30v2h-30zM1 15h30v2h-30zM1 23h30v2h-30z" />
</symbol>
<symbol id="search" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st2" d="M20.6,2.1c-5.1,0-9.3,4.2-9.3,9.3c0,2.2,0.7,4.2,2,5.7L2.9,27.5l1.3,1.3l10.3-10.3c1.6,1.4,3.8,2.3,6.1,2.3
            c5.1,0,9.3-4.2,9.3-9.3C29.9,6.3,25.7,2.1,20.6,2.1z M28.1,11.5c0,4.1-3.4,7.5-7.5,7.5s-7.5-3.4-7.5-7.5c0-4.1,3.4-7.5,7.5-7.5
            S28.1,7.3,28.1,11.5z" />
</symbol>
<symbol id="account" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M31.86,32H.14L0,31.11C0,30.9-.51,25.82,3,22.89A16.7,16.7,0,0,1,8.46,20.2c1.56-.53,3.32-1.14,3.32-1.82v-.45a.38.38,0,0,0-.12-.29C9,15.55,8.11,11.3,8.11,8A7.89,7.89,0,1,1,23.89,8c0,3.28-.93,7.53-3.55,9.62a.38.38,0,0,0-.12.29v.45c0,.68,1.77,1.29,3.32,1.82A16.7,16.7,0,0,1,29,22.89h0c3.46,2.93,2.93,8,2.91,8.22ZM2,30H30c0-1.36-.35-4-2.24-5.59h0a15.25,15.25,0,0,0-4.86-2.32c-2.41-.82-4.68-1.6-4.68-3.71v-.45a2.35,2.35,0,0,1,.87-1.86c2.07-1.65,2.8-5.37,2.8-8.06A5.89,5.89,0,1,0,10.11,8c0,2.69.73,6.41,2.8,8.06a2.35,2.35,0,0,1,.87,1.86v.45c0,2.11-2.27,2.89-4.68,3.71a15.25,15.25,0,0,0-4.86,2.32C2.34,26,2,28.64,2,30Z" />
</symbol>
<symbol id="facebook" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M28.7,1.8c0.9,0,1.6,0.7,1.6,1.6v25.1c0,0.9-0.7,1.6-1.6,1.6h-7.2V19.1h3.7l0.6-4.3h-4.2v-2.7c0-1.2,0.4-2.1,2.1-2.1h2.3
            V6.2c0,0-1.5-0.2-3.3-0.2c-3.3,0-5.5,2-5.5,5.6v3.1h-3.7v4.3h3.7V30H3.6C2.7,30,2,29.3,2,28.4V3.3c0-0.9,0.7-1.6,1.6-1.6H28.7z" />
</symbol>
<symbol id="twitter" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M31,7.3c0,0-1.2,1.9-3.1,3.2c0.4,8.7-6,18.3-17.5,18.3C4.7,28.8,1,26,1,26s4.5,0.9,9.1-2.5c-4.6-0.3-5.7-4.3-5.7-4.3
            s1.3,0.3,2.8-0.1c-5.2-1.3-5-6.1-5-6.1s1.3,0.8,2.8,0.8c-4.7-3.6-1.9-8.2-1.9-8.2s4.2,6,12.7,6.5c-1.2-6.7,6.5-9.8,10.5-5.6
            c2.1-0.3,4-1.5,4-1.5s-0.7,2.3-2.7,3.4C29.1,8.1,31,7.3,31,7.3z" />
</symbol>
<symbol id="instagram" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.2,4.2c3.9,0,4.3,0,5.8,0.1c1.4,0.1,2.2,0.3,2.7,0.5c0.6,0.2,1.2,0.6,1.7,1.1c0.5,0.5,0.8,1,1.1,1.7
            c0.2,0.5,0.4,1.3,0.5,2.7c0.1,1.5,0.1,2,0.1,5.8s0,4.3-0.1,5.8c-0.1,1.4-0.3,2.2-0.5,2.7c-0.2,0.6-0.6,1.2-1.1,1.7
            c-0.5,0.5-1,0.8-1.7,1.1c-0.5,0.2-1.3,0.4-2.7,0.5c-1.5,0.1-2,0.1-5.8,0.1c-3.9,0-4.3,0-5.8-0.1c-1.4-0.1-2.2-0.3-2.7-0.5
            C7,27.1,6.5,26.7,6,26.2c-0.5-0.5-0.8-1-1.1-1.7c-0.2-0.5-0.4-1.3-0.5-2.7c-0.1-1.5-0.1-2-0.1-5.8s0-4.3,0.1-5.8
            c0.1-1.4,0.3-2.2,0.5-2.7C5.1,6.9,5.5,6.4,6,5.9C6.5,5.4,7,5,7.7,4.8c0.5-0.2,1.3-0.4,2.7-0.5C11.9,4.2,12.3,4.2,16.2,4.2 M16.2,1.6
            c-3.9,0-4.4,0-6,0.1C8.7,1.8,7.6,2,6.7,2.4C5.7,2.7,4.9,3.3,4.2,4C3.4,4.8,2.9,5.6,2.5,6.6c-0.4,0.9-0.6,2-0.7,3.5
            c-0.1,1.5-0.1,2-0.1,6c0,3.9,0,4.4,0.1,6c0.1,1.5,0.3,2.6,0.7,3.5c0.4,1,0.9,1.8,1.7,2.6c0.7,0.7,1.6,1.3,2.6,1.7
            c0.9,0.4,2,0.6,3.5,0.7c1.5,0.1,2,0.1,6,0.1c3.9,0,4.4,0,6-0.1c1.5-0.1,2.6-0.3,3.5-0.7c1-0.4,1.8-0.9,2.6-1.7
            c0.7-0.7,1.3-1.6,1.7-2.6c0.4-0.9,0.6-2,0.7-3.5c0.1-1.5,0.1-2,0.1-6c0-3.9,0-4.4-0.1-6c-0.1-1.5-0.3-2.6-0.7-3.5
            c-0.4-1-0.9-1.8-1.7-2.6c-0.7-0.7-1.6-1.3-2.6-1.7c-0.9-0.4-2-0.6-3.5-0.7C20.6,1.6,20.1,1.6,16.2,1.6z" />
<path d="M16.2,8.3c-4.2,0-7.5,3.5-7.4,7.6c0,4.1,3.4,7.4,7.4,7.4c4.2,0,7.5-3.5,7.4-7.6C23.6,11.7,20.3,8.3,16.2,8.3z M16.2,20.7
            c-2.7,0-4.9-2.2-4.9-4.9s2.2-4.9,4.9-4.9s4.9,2.2,4.9,4.9S18.9,20.7,16.2,20.7z" />
<circle cx="24" cy="8" r="1.8" />
</symbol>
<symbol id="pinterest" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M17 1c-8.5 0-12.7 5.8-12.7 10.8 0 .9.1 1.8.3 2.6.5 1.8 1.6 3.3 3.3 4 .4.2.8 0 .9-.4l.4-1.4c.1-.4.1-.6-.3-1-.4-.5-.8-1.1-1-1.8-.1-.5-.2-1-.2-1.6 0-4.4 3.4-8.3 8.8-8.3 4.8 0 7.4 2.8 7.4 6.6 0 1.1-.1 2.2-.3 3.2-.7 3.5-2.7 6-5.3 6-1.9 0-3.3-1.5-2.8-3.3l.9-3.1c.4-1.1.6-2.2.6-3 0-1.4-.8-2.6-2.4-2.6-1.9 0-3.4 1.9-3.4 4.5 0 .5.1.9.1 1.3.2.9.4 1.4.4 1.4s-2 8-2.3 9.4c-.7 2.8-.1 6.2-.1 6.6 0 .2.3.3.4.1.2-.2 2.4-2.9 3.2-5.6l1.2-4.8c.6 1.1 2.4 2.2 4.4 2.2 4.7 0 8.1-3.4 9.2-8.3.3-1.1.4-2.3.4-3.6.2-5.2-4.3-9.9-11.1-9.9z" />
</symbol>
<symbol id="spotify" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 1.3c-8.2 0-14.8 6.6-14.8 14.8s6.6 14.8 14.8 14.8c8.2 0 14.8-6.6 14.8-14.8s-6.6-14.8-14.8-14.8zm6.9 21.1s-.4.9-1.2.5c0 0-5.1-3.2-12.9-1.3 0 0-1 .2-1.2-.7 0 0-.3-.9.5-1.2 0 0 7.9-2.3 14.5 1.5 0-.1.7.4.3 1.2zm1.7-4.4s-.4 1-1.4.5c0 0-5.9-3.6-14.8-1.6 0 0-1.1.3-1.4-.8 0 0-.3-1 .6-1.4 0 0 9.2-2.6 16.7 1.8 0 0 .9.5.3 1.5zm.4-4s-6.9-4.3-17.5-1.8c0 0-1.4.3-1.7-1 0 0-.4-1.2.7-1.7 0 0 10.8-3.1 19.7 2.1 0 0 1 .6.4 1.7.1.1-.4 1.3-1.6.7z" />
</symbol>
<symbol id="youtube" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M25.8 6.6h-19.7c-2.6 0-4.6 2.1-4.6 4.6v10.4c0 2.6 2.1 4.6 4.6 4.6h19.7c2.6 0 4.6-2.1 4.6-4.6v-10.3c0-2.6-2.1-4.7-4.6-4.7zm-12.8 14.1v-8.4l7.5 4.2-7.5 4.2z" />
</symbol>
<symbol id="camera" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<circle class="st3" cx="15.7" cy="21" r="4.5" />
<path class="st3" d="M27.3,12.3h-1.4c-0.7-3.7-4.8-3.7-4.8-3.7s-4.9,0-9.8,0c-3.3,0-4.4,2.2-4.7,3.7H5.2c-2,0-3.7,1.7-3.7,3.7 v12.3c0,2,1.7,3.7,3.7,3.7h22.1c2,0,3.7-1.7,3.7-3.7V16C31,14,29.3,12.3,27.3,12.3z M15.7,28.4c-4,0-7.3-3.3-7.3-7.3 s3.3-7.3,7.3-7.3s7.3,3.3,7.3,7.3S19.8,28.4,15.7,28.4z" />
</symbol>
<symbol id="arrow-down" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M29.8 10.6l-1.4-1.4-12.4 12.4-12.4-12.4-1.4 1.4 12.4 12.4 1.4 1.4 1.4-1.4z" />
</symbol>
<symbol id="close" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M28.02 5.39l-1.41-1.41-10.61 10.61-10.61-10.61-1.41 1.41 10.61 10.61-10.61 10.61 1.41 1.41 10.61-10.61 10.61 10.61 1.41-1.41-10.61-10.61 10.61-10.61z" />
</symbol>
<symbol id="share" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M1 28c4.17-5.6 10-8.16 18.33-8.16v6.56l11.67-11.2-11.67-11.2v6.4c-11.66 1.6-16.66 9.6-18.33 17.6z" />
</symbol>
<symbol id="zoom" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path class="st0" d="M4.5,12.8c0.7,0,1.3-0.6,1.3-1.3v-0.3V6.8h4.5h0.3c0.7,0,1.3-0.6,1.3-1.3s-0.6-1.3-1.3-1.3h-6
                    c-0.7,0-1.3,0.6-1.3,1.3v6C3.3,12.2,3.8,12.8,4.5,12.8z" />
<path class="st0" d="M27.5,4.3h-6c-0.7,0-1.3,0.6-1.3,1.3s0.6,1.3,1.3,1.3h1.3h3.5v3.5v1.2c0,0.7,0.6,1.3,1.3,1.3s1.3-0.6,1.3-1.3
                    v-6C28.8,4.8,28.2,4.3,27.5,4.3z" />
<path class="st0" d="M27.5,19.3c-0.7,0-1.3,0.6-1.3,1.3v0.3v4.5h-4.5h-0.3c-0.7,0-1.3,0.6-1.3,1.3s0.6,1.3,1.3,1.3h6
                    c0.7,0,1.3-0.6,1.3-1.3v-6C28.8,19.8,28.2,19.3,27.5,19.3z" />
<path class="st0" d="M11.2,25.5c-0.2-0.1-0.4-0.3-0.7-0.3H5.8v-4.8c0-0.3-0.1-0.5-0.2-0.7c-0.2-0.3-0.6-0.5-1-0.5
                    c-0.7,0-1.3,0.6-1.3,1.3v6c0,0.7,0.6,1.3,1.3,1.3h6c0.7,0,1.3-0.6,1.3-1.3C11.8,26.1,11.5,25.7,11.2,25.5z" />
<path class="st0" d="M10.3,11.5v9c0,0.7,0.6,1.3,1.3,1.3h9c0.7,0,1.3-0.6,1.3-1.3v-9c0-0.7-0.6-1.3-1.3-1.3h-9
                    C10.8,10.3,10.3,10.8,10.3,11.5z" />
</g>
</symbol>
<symbol id="flip" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Layer_2">
<g>
<path class="st1" d="M12.8,18.8c0,0-6.2-0.2-6.2-4.1c0-3.8,6-5.8,6-5.8s-8.8,1.6-9,6.3c-0.3,6.3,8.8,7.6,8.8,7.6v2.8l6.3-4.9
                    l-6-4.6V18.8z" />
<path class="st1" d="M18.6,8.6V7l-3.7,2.4l3.6,2V9.9c3.4,0.5,4.8,2,4.8,2c3.6,3.5-2.2,6.3-2.2,6.3l4.3,2.6c3-2,3-5.3,3-5.3
                    C28.3,9.8,18.6,8.6,18.6,8.6z" />
</g>
</g>
</symbol>
<symbol id="flip-reverse" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Layer_2">
<g>
<path class="st1" d="M12.8,18.8c0,0-6.2-0.2-6.2-4.1c0-3.8,6-5.8,6-5.8s-8.8,1.6-9,6.3c-0.3,6.3,8.8,7.6,8.8,7.6v2.8l6.3-4.9
                    l-6-4.6V18.8z" />
<path class="st1" d="M18.6,8.6V7l-3.7,2.4l3.6,2V9.9c3.4,0.5,4.8,2,4.8,2c3.6,3.5-2.2,6.3-2.2,6.3l4.3,2.6c3-2,3-5.3,3-5.3
                    C28.3,9.8,18.6,8.6,18.6,8.6z" />
</g>
</g>
</symbol>
<symbol id="viber" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16.1 5.8c4.3.6 6.2 2.6 6.8 6.8v.1c0 .4-.1.9.5.9.5 0 .5-.3.5-.7v-.3c0-4-3.5-7.6-7.6-7.8-.3 0-.9-.2-1 .5-.1.5.5.4.8.5zM20.8 12.3c0 .3.1.6.6.5.2 0 .3-.2.3-.3v-.5c0-2.5-2.1-4.7-4.8-5-.4 0-1-.2-1 .3-.1.6.5.5.9.6 2.6.6 3.5 1.5 4 4.1v.3zM17.2 8.9c-.3 0-.5 0-.6.3-.2.4.2.5.5.6 1.1.2 1.6.8 1.8 1.8 0 .1.1.3.1.3.1.1.2.2.4.1.1 0 .2 0 .2-.1.2-.1.2-.4.2-.6-.1-1-1.4-2.4-2.6-2.4zM22.7 17.2c-.5-.4-1.1-.8-1.7-1.2-1.1-.8-2.1-.8-3 .4-.5.7-1.1.7-1.8.4-1.9-.8-3.3-2.1-4.2-4-.1-.3-.2-.6-.2-.8 0-.5.2-.9.7-1.3.5-.3.9-.7.9-1.4 0-.9-2.2-3.8-3.1-4.2-.4-.1-.7-.1-1.1 0-2 .7-2.9 2.3-2.1 4.2.4 1.1 1 2.1 1.5 3 2.5 4.2 6.2 7.2 10.9 9.2.3.1.7.2.9.2 1.3 0 2.9-1.2 3.3-2.5.6-.9-.3-1.4-1-2zM7.6 31.7v-5.8c-3.9-1.2-6.6-4.7-6.6-8.8v-7.6c0-5 4.1-9.1 9.1-9.1h11.1c5 0 9.1 4.1 9.1 9.1v7.6c0 5-4.1 9.1-9.1 9.1h-8.2l-5.4 5.5zm2.5-29.3c-3.9 0-7.1 3.2-7.1 7.1v7.6c0 3.4 2.4 6.3 5.8 7l.8.2v2.6l2.6-2.6h9c3.9 0 7.1-3.2 7.1-7.1v-7.6c0-3.9-3.2-7.1-7.1-7.1l-11.1-.1z" />
</symbol>
<symbol id="messenger" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16,1C7.7,1,1,7.4,1,15.3c0,4.2,1.9,8,5,10.7v4.9l4.5-2.3c1.7,0.6,3.5,1,5.5,1c8.3,0,15-6.4,15-14.3 C30.9,7.4,24.2,1,16,1z M17.5,19.5l-3.9-4.2l-7.8,4.2l8.6-9.1l4,4.3l7.6-4.3L17.5,19.5z" />
</symbol>
<symbol id="copylink" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.6,4.6c-3-3-7.7-3.2-10.4-0.5l-4.5,4.5c-0.6,0.6-1.1,1.4-1.4,2.2c-0.8,0.3-1.6,0.8-2.2,1.4l-4.5,4.5 c-2.7,2.7-2.5,7.4,0.5,10.4c3,3,7.7,3.2,10.4,0.5l4.5-4.5c0.6-0.6,1.1-1.4,1.4-2.2c0.8-0.3,1.6-0.8,2.2-1.4L28,15 C30.8,12.3,30.6,7.6,27.6,4.6z M18.3,18.1c-1,0-2.1-0.4-2.9-1.3c-0.8-0.8-1.2-1.9-1.3-2.9c1,0,2.1,0.4,2.9,1.3 C17.9,16,18.3,17,18.3,18.1z M12.8,25.2c-1.5,1.5-4,1.4-5.6-0.2c-1.6-1.6-1.7-4.1-0.2-5.6l4-4c0.4,1.3,1,2.6,2.1,3.7 c1.1,1.1,2.4,1.8,3.7,2.1L12.8,25.2z M25.5,12.5l-4,4c-0.4-1.3-1-2.6-2.1-3.7c-1.1-1.1-2.4-1.8-3.7-2.1l4-4c1.5-1.5,4-1.4,5.6,0.2 C26.8,8.6,27,11.1,25.5,12.5z" />
</symbol>
<symbol id="checkmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st0" d="M28.1,7.7c-0.4-0.4-1-0.4-1.4,0L11.1,23.3l-6.2-6.2c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l6.8,6.8
            c0.4,0.4,1,0.4,1.4,0L28.1,9.1C28.5,8.7,28.5,8.1,28.1,7.7z" />
</symbol>
<symbol id="crossmark" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M19.9,14.6l9.2-8c0,0-3.4-3.4-5.7-1.1l-5.7,5.7l-5.7-6.9c0,0-3.4-4.6-6.9,0l8,10.3L2.7,26.1 c-1.1,2.3,0,3.4,0,3.4L5,27.3l11.5-9.2c1.1,2.3,9.2,8,9.2,8l2.3-1.1l-2.3-2.3L19.9,14.6z" />
</symbol>
<symbol id="arrow-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M22.2 30.6l1.4-1.4-12.4-12.4 12.4-12.3-1.4-1.5-12.4 12.4-1.4 1.4 1.4 1.4z" />
</symbol>
<symbol id="arrow-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M11.8 3l-1.4 1.5 12.4 12.3-12.4 12.4 1.4 1.4 12.4-12.4 1.4-1.4-1.4-1.4z" />
</symbol>
<symbol id="arrow-rightb" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Layer_2_1_">
<polygon class="st2" points="17.8,3 14.6,6.2 25.2,16.8 14.6,27.4 17.8,30.6 31.7,16.7    " />
</g>
</symbol>
<symbol id="thick-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Layer_3">
<path class="st1" d="M6.7,15.6L22.3,4.8c0.3-0.2,0.8,0,0.8,0.4l0,21.6c0,0.4-0.5,0.6-0.8,0.4L6.7,16.4C6.4,16.2,6.4,15.8,6.7,15.6z
                " />
</g>
</symbol>
<symbol id="thick-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g id="Layer_3">
<path class="st1" d="M25.9,16.4L10.2,27.2c-0.3,0.2-0.8,0-0.8-0.4l0-21.6c0-0.4,0.5-0.6,0.8-0.4l15.7,10.8
                C26.2,15.8,26.2,16.2,25.9,16.4z" />
</g>
</symbol>
<symbol id="close2" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16 1.4c-8.1 0-14.6 6.5-14.6 14.6s6.5 14.6 14.6 14.6 14.6-6.5 14.6-14.6-6.5-14.6-14.6-14.6zm5.8 19.2l-1 1-4.7-4.6-4.6 4.6-1-1 4.6-4.6-4.6-4.6 1-1 4.6 4.6 4.6-4.6 1 1-4.5 4.6 4.6 4.6z" />
</symbol>
<symbol id="comment" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st0" d="M16,0.1C8.4,0.1,2.3,6.3,2.3,13.9c0,6.3,4.2,11.6,10,13.2l2.4,4.2c0.4,0.8,1.5,0.8,2,0l2.3-3.9
            c6.2-1.3,10.9-6.8,10.9-13.4C29.7,6.3,23.6,0.1,16,0.1z M18.5,18.2l-9.3,0c-0.6,0-1-0.5-1-1c0-0.6,0.5-1,1-1l9.3,0c0.6,0,1,0.5,1,1
            C19.5,17.7,19,18.2,18.5,18.2z M23,12.9l-13.8,0c-0.6,0-1-0.5-1-1c0-0.6,0.5-1,1-1l13.8,0c0.6,0,1,0.5,1,1
            C24.1,12.4,23.6,12.9,23,12.9z" />
</symbol>
<symbol id="replay" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st1" d="M14.7 4.6c-6 0-11 4.7-11.5 10.6h-3.2l4.6 6.1 4.6-6.1h-3.1c.4-4.3 4.1-7.8 8.6-7.8 4.8 0 8.6 3.9 8.6 8.6s-3.9 8.6-8.6 8.6c-2.5 0-4.8-1.1-6.3-2.8l-1.7 2.3c2.1 2.1 4.9 3.3 8.1 3.3 6.3 0 11.5-5.2 11.5-11.5s-5.3-11.3-11.6-11.3z" />
</symbol>
<symbol id="play" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M8.5 1v30l22-15z" id="Layer_2" />
</symbol>
<symbol id="filter-relevance" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M28.5,8.7c-1.3-2.2-3-4-5.3-5.3C21,2.2,18.6,1.6,16,1.6c-2.6,0-5,0.6-7.3,1.9c-2.2,1.3-4,3-5.3,5.3 C2.2,11,1.6,13.4,1.6,16c0,2.6,0.6,5,1.9,7.3c1.3,2.2,3,4,5.3,5.3c2.2,1.3,4.6,1.9,7.3,1.9s5-0.6,7.3-1.9c2.2-1.3,4-3,5.3-5.3 c1.3-2.2,1.9-4.6,1.9-7.3C30.4,13.4,29.8,11,28.5,8.7z M24.9,21.1c-0.9,1.6-2.2,2.8-3.7,3.7c-1.6,0.9-3.3,1.4-5.1,1.4 c-1.9,0-3.6-0.5-5.1-1.4c-1.6-0.9-2.8-2.2-3.7-3.7c-0.9-1.6-1.4-3.3-1.4-5.1c0-1.9,0.5-3.6,1.4-5.1c0.9-1.6,2.2-2.8,3.7-3.7 c1.6-0.9,3.3-1.4,5.1-1.4c1.9,0,3.6,0.5,5.1,1.4c1.6,0.9,2.8,2.2,3.7,3.7c0.9,1.6,1.4,3.3,1.4,5.1C26.2,17.9,25.8,19.6,24.9,21.1z" />
<path d="M16,11.2c-1.3,0-2.5,0.5-3.4,1.4c-0.9,0.9-1.4,2.1-1.4,3.4c0,1.3,0.5,2.5,1.4,3.4c0.9,0.9,2.1,1.4,3.4,1.4 c1.3,0,2.5-0.5,3.4-1.4c0.9-0.9,1.4-2.1,1.4-3.4c0-1.3-0.5-2.5-1.4-3.4C18.5,11.7,17.3,11.2,16,11.2z" />
</g>
</symbol>
<symbol id="filter-date" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M27.5,2H4.5C3,2,1.7,3.3,1.7,4.9v22.9c0,1.6,1.3,2.9,2.9,2.9h22.9c1.6,0,2.9-1.3,2.9-2.9V4.9C30.3,3.3,29,2,27.5,2z
            M7.9,4.6c0-0.4,0.3-0.7,0.7-0.7h14.9c0.4,0,0.7,0.3,0.7,0.7v1.1c0,0.4-0.3,0.7-0.7,0.7H8.5C8.2,6.3,7.9,6,7.9,5.7L7.9,4.6L7.9,4.6
            z M9.4,27.2H5v-3.9h4.4C9.4,23.3,9.4,27.2,9.4,27.2z M9.4,22H5v-3.9h4.4C9.4,18.1,9.4,22,9.4,22z M15.3,27.2h-4.4v-3.9h4.4V27.2z
            M15.3,22h-4.4v-3.9h4.4V22z M15.3,16.8h-4.4v-3.9h4.4V16.8z M21.1,27.2h-4.4v-3.9h4.4L21.1,27.2L21.1,27.2z M21.1,22h-4.4v-3.9
            h4.4L21.1,22L21.1,22z M21.1,16.8h-4.4v-3.9h4.4L21.1,16.8L21.1,16.8z M27,27.2h-4.4v-3.9H27V27.2z M27,22h-4.4v-3.9H27V22z
            M27,16.8h-4.4v-3.9H27V16.8z" />
</symbol>
<symbol id="video" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M30.2,11.8c0,0-0.5-0.5-1.5-0.6c-1.4-0.1-4.8,3.9-7,6.9v-6.2c0-1.3-1.1-2.4-2.4-2.4H3.6c-1.3,0-2.4,1.1-2.4,2.4V29
            c0,1.3,1.1,2.4,2.4,2.4h15.8c1.3,0,2.4-1.1,2.4-2.4v-5.2c3.2,4,5.8,6.6,7,6.4c1-0.1,1.5-0.6,1.5-0.6c0.5-0.5,0.6-1.2,0.6-1.5V13.3
            C30.8,13,30.7,12.3,30.2,11.8z" />
</symbol>
<symbol id="tumblr" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M20.5,25.7c-0.8,0-1.6-0.2-2.2-0.6c-0.5-0.3-0.8-0.7-1-1.1c-0.2-0.4-0.3-1.5-0.3-3.2v-7.4h6.8V8.9h-6.8V1.7H13
            c-0.2,1.5-0.5,2.7-1,3.7c-0.5,1-1.1,1.8-1.9,2.5C9.3,8.5,8.3,9,7.2,9.4v4h3.2v10.1c0,1.3,0.1,2.3,0.4,3c0.3,0.7,0.8,1.3,1.5,2
            c0.7,0.6,1.6,1.1,2.6,1.4c1,0.3,2.2,0.5,3.5,0.5c1.2,0,2.3-0.1,3.2-0.4c0.9-0.2,2.1-0.6,3.3-1.2v-4.5C23.4,25.2,22,25.7,20.5,25.7z
            " />
</symbol>
<symbol id="gplus" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M23.9,15.7H13.3v3.5h6.5c-1,3.1-3.8,5.3-7.2,5.3c-4.2,0-7.6-3.4-7.6-7.6c0-4.2,3.4-7.6,7.6-7.6c2.1,0,4,0.9,5.4,2.3
                l2.6-2.8c-2.1-2-4.9-3.3-8-3.3c-6.3,0-11.4,5.1-11.4,11.4s5.1,11.4,11.4,11.4c5.5,0,10.3-3.9,11.4-9.1L23.9,15.7L23.9,15.7
                L23.9,15.7z" />
<polygon points="30.8,15.7 28.7,15.7 28.7,13.5 26.8,13.5 26.8,15.7 24.6,15.7 24.6,17.5 26.8,17.5 26.8,19.7 28.7,19.7
                28.7,17.5 30.8,17.5             " />
</g>
</symbol>
<symbol id="email" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path class="st0" d="M16,19.7l-3.2-2.8l-9.3,7.9c0.3,0.3,0.8,0.5,1.3,0.5h22.4c0.5,0,1-0.2,1.3-0.5l-9.3-7.9L16,19.7z" />
<path class="st0" d="M28.5,7.1c-0.3-0.3-0.8-0.5-1.3-0.5H4.8c-0.5,0-1,0.2-1.3,0.5L16,17.9L28.5,7.1z" />
<polygon class="st0" points="2.9,8.3 2.9,23.8 11.9,16.1         " />
<polygon class="st0" points="20.1,16.1 29.1,23.8 29.1,8.3       " />
</g>
</symbol>
<symbol id="others" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="XMLID_22_" d="M16,1.9C8.3,1.9,1.9,8.2,1.9,16S8.3,30.1,16,30.1S30.1,23.8,30.1,16S23.8,1.9,16,1.9z M9.2,18.1
            c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1s2.1,1,2.1,2.1S10.4,18.1,9.2,18.1z M16,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1
            c1.2,0,2.1,1,2.1,2.1S17.2,18.1,16,18.1z M22.8,18.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1c1.2,0,2.1,1,2.1,2.1S24,18.1,22.8,18.1z" />
</symbol>

<symbol id="car" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M31.036,12.006c-0.306-0.219-2.229-0.35-2.229-0.35l-1.705-5.201c-1.136-3.453-21.067-3.453-22.204,0l-1.705,5.201
            c-0.874-0.131-1.705,0-2.229,0.35c-1.224,0.874-1.268,2.666-0.219,2.666c0.481,0.044,0.918,0.044,1.399,0.044
            c-0.131,0.393-0.262,0.743-0.35,0.918c-0.35,0.83-0.131,9.397-0.131,11.539c0,0.524,0.437,0.962,0.918,0.962h4.24
            c0.524,0,0.962-0.437,0.962-0.962V24.9c5.507,0.087,10.971,0.087,16.478,0v2.273c0,0.524,0.393,0.962,0.918,0.962h4.24
            c0.524,0,0.918-0.437,0.918-0.962c0-2.142,0.219-10.708-0.131-11.539c-0.087-0.175-0.175-0.524-0.306-0.918
            c0.437,0,0.874,0,1.355-0.044C32.303,14.672,32.259,12.88,31.036,12.006z M4.119,19.568c-0.301-0.1-0.442-0.367-0.496-0.692
            c-0.104-0.531,0.039-1.236,0.095-1.625c0.699-1.311,4.458,0.787,5.42,1.224c0.043,0.112,0.072,0.216,0.089,0.314
            C9.607,20.613,5.706,20.111,4.119,19.568z M4.986,11.657c0.524-1.53,0.918-3.06,1.486-4.546c1.268-2.36,17.833-2.36,19.057,0
            c0.568,1.486,1.005,3.016,1.486,4.546C18.491,13.405,13.509,13.405,4.986,11.657z M27.889,19.524
            c-1.661,0.568-5.857,1.093-5.026-1.049c0.962-0.437,4.72-2.535,5.42-1.224C28.369,17.863,28.675,19.262,27.889,19.524z" />
</symbol>
<symbol id="color" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M20.9,9.7L20.9,9.7c1.7-1.9,3.7-3.5,5.9-4.6c0,0-0.8-1.5-3-1.5H17h-0.1l1.6-2.3h2.4V0.1h-2.2c-0.2,0-0.3,0.1-0.4,0.2
            l-2.5,3.3H8.4L7.4,3.9C6,4.3,6,6.4,7.5,6.7l1.9,0.5l0.2,1.2l-3.9,7.3l-0.3,0.8c-0.7,2.1,1,4.2,3,3.8l0.8-1c0,0-0.5-2.2-0.1-3.3
            c0,0,3.3-6.3,4.1-6.4l1.2-0.1l-3,6.3h1l2.7-6.3H18v2.9h0l-3.6,4v15.4h10V16.6l-3.6-4V9.7z" />
</symbol>
<symbol id="cons" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M28.94 9.564c.142-.426.189-.852.189-1.325 0-1.514-.804-2.839-1.94-3.312.142-.426.189-.852.189-1.325 0-1.987-1.277-3.548-2.886-3.548h-3.738c-.189 0-.331 0-.52.047-.095-.047-.189-.047-.284-.047h-4.684c-2.933 0-5.867 1.798-7.949 4.921h-4.777c-.662 0-1.23.568-1.23 1.23l-.048 12.348c0 .331.142.615.379.852.237.237.52.378.852.378h5.346c1.183.899 3.832 2.886 5.536 4.495 1.419 1.325 2.555 1.987 3.359 2.508.52.331.899.568 1.183.852 3.075 3.123 2.176 3.927 3.548 4.258 1.419.237 3.454-.237 3.832-3.785.189-1.893-.804-4.211-3.028-7.002h3.927c1.609 0 2.886-1.561 2.886-3.548 0-.52-.095-.994-.237-1.419 1.136-.473 1.893-1.798 1.893-3.312s-.757-2.841-1.798-3.266zm-2.744.141h-6.576c-.426 0-.899-.662-.899-1.514 0-.899.473-1.561.899-1.561h6.576c.426 0 .899.662.899 1.561 0 .899-.473 1.514-.899 1.514zm-.804-6.197c0 .899-.473 1.561-.899 1.561h-3.833c-.047-.095-.142-.142-.189-.189-.237-.142-.426-.426-.568-.71-.047-.189-.095-.379-.095-.615 0-.899.473-1.561.899-1.561h3.738c.426 0 .899.662.947 1.514zm2.46 7.759c.426 0 .899.662.899 1.561 0 .899-.473 1.561-.899 1.561h-8.942c-.426 0-.899-.662-.899-1.561 0-.899.473-1.561.899-1.561h8.942zm-.804 6.292c0 .899-.473 1.561-.899 1.561h-6.529c-.426 0-.899-.662-.899-1.561 0-.899.473-1.561.899-1.561h6.576c.426 0 .899.662.852 1.561zm-3.644 10.504c-.189 1.751-.852 2.318-1.703 1.893-.473-.899-.899-2.082-2.413-3.69-.473-.473-.994-.804-1.609-1.183-.804-.473-1.751-1.088-3.028-2.271-1.94-1.845-5.11-4.211-6.009-4.873-.142-.095-.331-.142-.473-.142h-5.014v-10.836h4.731c.379 0 .662-.189.757-.52 1.372-2.129 3.738-4.353 6.529-4.353h3.17c-.142.426-.237.852-.237 1.325s.095.899.237 1.325l.142.379c-1.041.52-1.751 1.656-1.751 2.981 0 .71.189 1.372.568 1.94-.52.426-.899.946-1.136 1.609-.852-.804-2.034-1.419-3.643-1.656h-.095c-.379 0-.71.284-.757.662-.047.379.237.804.662.852 3.548.473 4.4 3.265 4.589 5.11-.047.284-.095.615-.095.899 0 .331.095.946.331 1.467.426.946 1.277 1.656 2.271 1.845 2.604 2.884 4.213 5.628 3.976 7.237z" />
</symbol>
<symbol id="pros" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M30.738,19.172c0-1.514-0.757-2.839-1.893-3.312c0.142-0.426,0.237-0.899,0.237-1.419c0-1.987-1.277-3.548-2.886-3.548
            h-3.927c2.224-2.791,3.217-5.11,3.028-7.002c-0.379-3.548-2.413-4.022-3.832-3.785c-1.372,0.331-0.473,1.136-3.548,4.258
            c-0.284,0.284-0.662,0.52-1.183,0.852c-0.804,0.52-1.94,1.183-3.359,2.508c-1.703,1.609-4.353,3.596-5.536,4.495H2.492
            c-0.331,0-0.615,0.142-0.852,0.379c-0.237,0.237-0.379,0.52-0.379,0.852l0.047,12.349c0,0.662,0.568,1.23,1.23,1.23h4.779
            c2.082,3.123,5.015,4.921,7.949,4.921h4.684c0.095,0,0.189,0,0.284-0.047c0.189,0.047,0.331,0.047,0.52,0.047h3.738
            c1.609,0,2.886-1.561,2.886-3.548c0-0.473-0.047-0.899-0.189-1.325c1.136-0.473,1.94-1.798,1.94-3.312
            c0-0.473-0.047-0.899-0.189-1.325C29.981,22.011,30.738,20.686,30.738,19.172z M27.095,23.809c0,0.899-0.473,1.561-0.899,1.561
            h-6.576c-0.426,0-0.899-0.662-0.899-1.561c0-0.852,0.473-1.514,0.899-1.514h6.576C26.622,22.295,27.095,22.91,27.095,23.809z
            M24.445,30.006h-3.738c-0.426,0-0.899-0.662-0.899-1.561c0-0.237,0.047-0.426,0.095-0.615c0.142-0.284,0.331-0.568,0.568-0.71
            c0.047-0.047,0.142-0.095,0.189-0.189c0.047,0,0.047,0,0.095,0h3.738c0.426,0,0.899,0.662,0.899,1.561
            C25.344,29.344,24.871,30.006,24.445,30.006z M26.243,20.733C26.196,20.733,26.196,20.733,26.243,20.733h-6.576h-0.047h-0.71
            c-0.426,0-0.899-0.662-0.899-1.561c0-0.899,0.473-1.561,0.899-1.561h8.942c0.426,0,0.899,0.662,0.899,1.561
            c0,0.899-0.473,1.561-0.899,1.561H26.243z M26.196,16.002h-6.576c-0.426,0-0.899-0.662-0.899-1.561
            c0-0.899,0.473-1.561,0.899-1.561h6.529c0.426,0,0.899,0.662,0.899,1.561C27.095,15.34,26.622,16.002,26.196,16.002z M19.43,11.176
            c-0.994,0.189-1.845,0.899-2.271,1.845c-0.237,0.52-0.331,1.136-0.331,1.467c0,0.284,0.047,0.615,0.095,0.899
            c-0.189,1.845-1.041,4.637-4.589,5.11c-0.426,0.047-0.71,0.473-0.662,0.852c0.047,0.378,0.378,0.662,0.757,0.662
            c0.047,0,0.095,0,0.095,0c1.609-0.237,2.791-0.852,3.643-1.656c0.237,0.662,0.615,1.183,1.136,1.609
            c-0.378,0.568-0.568,1.23-0.568,1.94c0,1.325,0.71,2.46,1.751,2.981c-0.047,0.142-0.095,0.237-0.142,0.379
            c-0.142,0.426-0.237,0.852-0.237,1.325c0,0.473,0.095,0.899,0.237,1.325h-3.17c-2.791,0-5.157-2.224-6.529-4.353
            c-0.095-0.331-0.379-0.52-0.757-0.52H3.155V14.204H8.17c0.142,0,0.331-0.047,0.473-0.142c0.899-0.662,4.069-3.028,6.009-4.873
            c1.277-1.183,2.224-1.798,3.028-2.271c0.615-0.379,1.136-0.71,1.609-1.183c1.514-1.609,1.94-2.791,2.413-3.69
            c0.852-0.426,1.514,0.142,1.703,1.893C23.641,5.546,22.032,8.29,19.43,11.176z" />
</symbol>
<symbol id="verdict" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16,0C7.163,0,0,7.163,0,16s7.163,16,16,16s16-7.163,16-16S24.837,0,16,0z M22.684,26.286L16,21.429l-6.684,4.856
            l2.553-7.858l-6.684-4.856h8.262L16,5.714l2.553,7.858h8.262l-6.684,4.856L22.684,26.286z" />
</symbol>
<symbol id="price" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<g>
<path d="M13.998,15.848h2.406c1.936,0,3.088-0.647,3.483-1.919h-5.889V15.848z" />
<path d="M16.404,10.072h-2.406v1.786h5.926c-0.139-0.527-0.391-0.934-0.783-1.191C18.533,10.271,17.621,10.072,16.404,10.072z" />
<path d="M16,0.208C7.279,0.208,0.208,7.279,0.208,16S7.279,31.792,16,31.792S31.792,24.721,31.792,16S24.721,0.208,16,0.208z
         M24.25,12.929c0,0.552-0.448,1-1,1h-0.402c-0.078,0.466-0.204,0.898-0.388,1.286c-0.321,0.675-0.764,1.237-1.33,1.685
        c-0.566,0.447-1.233,0.777-2.002,0.989c-0.768,0.211-1.6,0.316-2.495,0.316h-2.635v5.331c0,0.414-0.336,0.749-0.749,0.749h-1.44
        c-0.414,0-0.749-0.336-0.749-0.749v-9.607H10.75c-0.552,0-1-0.448-1-1v-0.071c0-0.552,0.448-1,1-1h0.308V8.464
        c0-0.414,0.336-0.749,0.749-0.749h4.825c0.911,0,1.752,0.085,2.521,0.254c0.768,0.169,1.431,0.456,1.989,0.862
        c0.558,0.405,0.997,0.933,1.318,1.583c0.205,0.415,0.337,0.901,0.411,1.444h0.379c0.552,0,1,0.448,1,1V12.929z" />
</g>
</symbol>
<symbol id="list" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M0,17.778h3.556v-3.556H0V17.778z M0,24.889h3.556v-3.556H0V24.889z M0,10.667h3.556V7.111H0V10.667z M7.111,17.778H32
        v-3.556H7.111V17.778z M7.111,24.889H32v-3.556H7.111V24.889z M7.111,7.111v3.556H32V7.111H7.111z" />
</symbol>
<symbol id="loan" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M24.9,32H7.1C4.8,32,3,30.2,3,27.9V4.1C3,1.8,4.8,0,7.1,0h17.8C27.2,0,29,1.8,29,4.1v23.8C29,30.2,27.2,32,24.9,32z M7.1,2
        C5.9,2,5,2.9,5,4.1v23.8C5,29.1,5.9,30,7.1,30h17.8c1.2,0,2.1-0.9,2.1-2.1V4.1C27,2.9,26.1,2,24.9,2H7.1z" />
<path d="M23.4,9H8.6c-0.6,0-1-0.4-1-1V5.8c0-0.6,0.4-1,1-1h14.8c0.6,0,1,0.4,1,1V8C24.4,8.6,24,9,23.4,9z" />
<path d="M10.7,21.6l2,2l8.7-7.7c0.7-0.6,1.7-0.5,2.3,0.1l0,0c0.7,0.7,0.7,1.8-0.1,2.5l-9.8,8.8c-0.7,0.6-1.7,0.6-2.3-0.1L8.3,24
        c-0.7-0.7-0.7-1.7,0-2.4l0,0C8.9,20.9,10,20.9,10.7,21.6z" />
</symbol>
<symbol id="insured" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M22.388,18.483c0,0.404,0.303,0.741,0.707,0.741h3.267c0.404,0,0.707-0.337,0.707-0.741c0-1.651,0.169-8.252-0.101-8.892
        c-0.067-0.135-0.135-0.404-0.236-0.707c0.337,0,0.674,0,1.044-0.034c0.808,0,0.774-1.381-0.169-2.054
        c-0.236-0.169-1.718-0.27-1.718-0.27l-1.314-4.008c-0.875-2.661-16.234-2.661-17.111,0L6.153,6.526
        c-0.674-0.101-1.314,0-1.718,0.27C3.492,7.469,3.458,8.85,4.266,8.85c0.371,0.034,0.707,0.034,1.078,0.034
        c-0.101,0.303-0.202,0.573-0.27,0.707c-0.27,0.64-0.101,7.241-0.101,8.892c0,0.404,0.337,0.741,0.707,0.741h3.267
        c0.404,0,0.741-0.337,0.741-0.741v-1.752c4.244,0.067,8.454,0.067,12.698,0V18.483z M6.866,12.623
        c-0.232-0.077-0.341-0.283-0.382-0.533c-0.08-0.409,0.03-0.952,0.073-1.252c0.539-1.01,3.435,0.607,4.177,0.943
        c0.033,0.086,0.055,0.166,0.069,0.242C11.095,13.428,8.089,13.041,6.866,12.623z M7.534,6.527C7.938,5.348,8.242,4.169,8.68,3.023
        c0.977-1.819,13.742-1.819,14.686,0c0.438,1.145,0.774,2.324,1.145,3.503C17.941,7.874,14.102,7.874,7.534,6.527z M21.311,11.781
        c0.741-0.337,3.637-1.953,4.177-0.943c0.066,0.472,0.302,1.55-0.304,1.752C23.904,13.027,20.67,13.431,21.311,11.781z" />
<path d="M10.263,26.606L3.44,21.711v-7.737l-0.157-1.179c-0.178-1.335-2.059-1.463-2.417-0.165l-0.545,1.974l-0.319,8.424
        c-0.026,0.699,0.195,1.384,0.625,1.936l5.61,6.703h5.458l0.088-1.749C11.897,28.623,11.32,27.363,10.263,26.606z" />
<path d="M31.683,14.272c-0.001-0.018-0.004-0.037-0.008-0.055l-0.225-0.816c-0.427-1.549-2.672-1.395-2.884,0.197
        c-0.001,0.01-0.002,0.021-0.002,0.032v7.598c0,0.077-0.037,0.149-0.1,0.194l-6.613,4.744c-1.125,0.807-1.74,2.148-1.618,3.527
        l0.155,1.755c0.011,0.123,0.114,0.218,0.238,0.218h5.122c0.074,0,0.143-0.034,0.188-0.092l5.386-6.902
        c0.465-0.596,0.704-1.337,0.675-2.092L31.683,14.272z" />
</symbol>
<symbol id="compare" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path class="st0" d="M29.508,21.882H4.744l6.679-6.679c0.356-0.355,0.356-0.948,0-1.304c-0.369-0.369-0.961-0.369-1.317,0
        l-8.26,8.261c-0.369,0.355-0.369,0.948,0,1.304l8.26,8.26c0.355,0.369,0.949,0.369,1.317,0c0.356-0.355,0.356-0.949,0-1.317
        L4.744,23.74h24.764c0.514,0,0.922-0.422,0.922-0.935S30.022,21.883,29.508,21.882z" />
<path class="st0" d="M2.492,10.117h24.764l-6.679,6.666c-0.356,0.369-0.356,0.962,0,1.317c0.369,0.369,0.962,0.369,1.317,0
        l8.26-8.26c0.369-0.356,0.369-0.949,0-1.304l-8.26-8.261c-0.356-0.369-0.949-0.369-1.317,0c-0.356,0.356-0.356,0.949,0,1.304
        l6.679,6.679H2.492C1.978,8.26,1.57,8.668,1.57,9.182S1.978,10.117,2.492,10.117z" />
</symbol>
<symbol id="info-ghost" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16,0.25C7.315,0.25,0.25,7.315,0.25,16S7.315,31.75,16,31.75S31.75,24.685,31.75,16S24.685,0.25,16,0.25z M16,29.75
        C8.418,29.75,2.25,23.582,2.25,16C2.25,8.418,8.418,2.25,16,2.25c7.582,0,13.75,6.168,13.75,13.75
        C29.75,23.582,23.582,29.75,16,29.75z" />
<path d="M17.976,9.8c1.698,0,3.002-1.352,3.002-2.814c0-1.171-0.75-2.194-2.251-2.194c-1.975,0-2.963,1.609-2.963,2.779
        C15.724,8.959,16.554,9.8,17.976,9.8z" />
<path d="M17.817,23.698c-0.276,0-0.395-0.365-0.118-1.425l1.558-5.999c0.592-2.194,0.395-3.62-0.79-3.62
        c-1.422,0-4.739,1.436-7.623,3.886l0.592,0.987c0.91-0.622,2.448-1.253,2.804-1.253c0.276,0,0.237,0.365,0,1.279L12.88,23.26
        c-0.83,3.217,0.039,3.949,1.225,3.949c1.185,0,4.247-1.098,7.052-3.95l-0.672-0.914C19.339,23.258,18.173,23.698,17.817,23.698z" />
</symbol>
<symbol id="info" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path d="M16,0C7.163,0,0,7.163,0,16s7.163,16,16,16s16-7.163,16-16S24.837,0,16,0z M19.064,3.405c1.687,0,2.53,1.15,2.53,2.466
       c0,1.643-1.465,3.163-3.373,3.163c-1.598,0-2.53-0.945-2.486-2.506C15.734,5.212,16.844,3.405,19.064,3.405z M13.87,28.595
       c-1.332,0-2.308-0.822-1.376-4.437l1.529-6.413c0.266-1.027,0.31-1.438,0-1.438c-0.4,0-2.129,0.709-3.151,1.408l-0.665-1.11
       c3.24-2.752,6.968-4.367,8.566-4.367c1.331,0,1.554,1.602,0.888,4.068l-1.75,6.741c-0.311,1.191-0.177,1.602,0.133,1.602
       c0.4,0,1.71-0.494,2.997-1.522l0.755,1.028C18.642,27.361,15.201,28.595,13.87,28.595z" />
</symbol>
<symbol id="filter" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M2.342,7.198h5.103c0.712,1.987,2.595,3.42,4.824,3.42s4.112-1.434,4.823-3.42H28.94c0.951,0,1.722-0.771,1.722-1.722
    V5.475c0-0.951-0.771-1.722-1.722-1.722H17.092c-0.712-1.987-2.595-3.42-4.823-3.42s-4.112,1.434-4.824,3.42H2.342
    c-0.951,0-1.722,0.771-1.722,1.722v0.001C0.62,6.427,1.391,7.198,2.342,7.198z M12.269,3.778c0.936,0,1.698,0.762,1.698,1.698
    s-0.762,1.698-1.698,1.698s-1.698-0.762-1.698-1.698S11.333,3.778,12.269,3.778z" />
<path d="M2.342,17.721h19.071c0.712,1.987,2.596,3.421,4.825,3.421c2.836,0,5.142-2.306,5.142-5.142
    c0-2.836-2.306-5.142-5.142-5.142c-2.229,0-4.112,1.434-4.824,3.42H2.342c-0.951,0-1.722,0.771-1.722,1.722
    C0.62,16.95,1.391,17.721,2.342,17.721z M26.238,14.302c0.936,0,1.697,0.762,1.697,1.698c0,0.936-0.761,1.698-1.697,1.698
    c-0.936,0-1.699-0.762-1.699-1.698C24.539,15.064,25.302,14.302,26.238,14.302z" />
<path d="M28.94,24.802H13.355c-0.712-1.987-2.595-3.42-4.824-3.42s-4.112,1.433-4.824,3.42H2.342c-0.951,0-1.722,0.771-1.722,1.722
    v0.001c0,0.951,0.771,1.722,1.722,1.722h1.365c0.712,1.987,2.595,3.421,4.824,3.421s4.112-1.434,4.824-3.421H28.94
    c0.951,0,1.722-0.771,1.722-1.722v-0.001C30.662,25.573,29.891,24.802,28.94,24.802z M8.531,28.222
    c-0.936,0-1.698-0.762-1.698-1.699c0-0.936,0.762-1.697,1.698-1.697s1.698,0.761,1.698,1.697
    C10.229,27.46,9.467,28.222,8.531,28.222z" />
</symbol>
<symbol id="engine" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M30.147,10.667h-0.686c-1.023,0-1.853,0.83-1.853,1.853v0.658h-1.881l-3.765-3.137h-3.765V8.157h2.706
    c0.585,0,1.059-0.474,1.059-1.059V6.706c0-0.585-0.474-1.059-1.059-1.059h-7.922c-0.585,0-1.059,0.474-1.059,1.059v0.392
    c0,0.585,0.474,1.059,1.058,1.059h2.707v1.884H12.86c-0.989,0-1.925,0.45-2.543,1.222l-1.532,1.915H6.667
    c-0.91,0-1.647,0.737-1.647,1.647v2.745H2.51v-2.708c0-0.585-0.474-1.059-1.059-1.059H1.059C0.474,13.803,0,14.277,0,14.862v6.667
    c0,0.585,0.474,1.059,1.059,1.059h0.392c0.585,0,1.059-0.474,1.059-1.059v-2.077h2.51v1.49c0,0.91,0.737,1.647,1.647,1.647H8.77
    c0.407,0,0.793,0.181,1.053,0.493l2.146,2.575c0.367,0.441,0.912,0.696,1.486,0.696H23.66c0.794,0,1.438-0.644,1.438-1.438v-1.699
    h1.255v0.001h1.255v0.655c0,1.023,0.83,1.853,1.853,1.853h0.686c1.023,0,1.853-0.829,1.853-1.852V12.52
    C32,11.497,31.17,10.667,30.147,10.667z" />
</symbol>
<symbol id="power" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M7.704,31.304l10.619-9.968c0.436-0.407,0.124-1.101-0.491-1.101h-0.847c-0.577,0-0.902-0.623-0.543-1.047l5.631-6.634
        c0.36-0.423,0.038-1.047-0.543-1.047H18.7c-0.57,0-0.895-0.607-0.553-1.034l7.194-8.941C25.683,1.107,25.358,0.5,24.788,0.5H13.412
        c-0.263,0-0.505,0.139-0.619,0.359L7.231,11.372c-0.228,0.43,0.107,0.933,0.619,0.933h2.565c0.512,0,0.847,0.504,0.619,0.933
        l-3.802,7.19c-0.228,0.43,0.107,0.933,0.619,0.933h2.416c0.512,0,0.843,0.497,0.622,0.927l-4.293,8.278
        C6.252,31.224,7.155,31.821,7.704,31.304z" />
</symbol>
<symbol id="torque" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M18.872,27.067c0.09,0.543,0.618,0.885,1.156,0.773c0.548-0.115,1.093-0.267,1.631-0.458
            c4.054-1.436,7.073-4.79,8.073-9.172c0.268-1.174,0.351-2.391,0.241-3.59C29.192,6.087,20.8,1.128,13.294,3.791
            c-3.149,1.117-5.648,3.379-7.072,6.328L4.845,6.237C4.67,5.743,4.127,5.484,3.633,5.66C3.138,5.835,2.879,6.378,3.055,6.872
            l2.209,6.229c0.084,0.237,0.259,0.431,0.486,0.54c0.129,0.061,0.268,0.092,0.408,0.092c0.107,0,0.215-0.018,0.317-0.055
            l6.575-2.332c0.494-0.175,0.753-0.719,0.577-1.213c-0.175-0.494-0.719-0.753-1.212-0.577l-4.603,1.633
            c1.328-2.934,3.893-5.102,7.127-5.914c4.773-1.198,9.88,1.179,12.05,5.596c2.848,5.798-0.055,12.626-5.965,14.722
            c-0.472,0.167-0.95,0.299-1.431,0.398C19.104,26.09,18.791,26.573,18.872,27.067L18.872,27.067z" />
<path d="M18.692,26.134" />
</symbol>
<symbol id="transmission" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M16,0C7.178,0,0,7.178,0,16s7.178,16,16,16s16-7.178,16-16S24.822,0,16,0z M16,30C8.28,30,2,23.72,2,16S8.28,2,16,2
        s14,6.28,14,14S23.72,30,16,30z" />
<path d="M23,8c-1.105,0-2,0.895-2,2c0,0.885,0.578,1.627,1.375,1.891v2.693c0,0.437-0.355,0.792-0.792,0.792H16.75v-3.523
        C17.482,11.555,18,10.839,18,10c0-1.105-0.895-2-2-2s-2,0.895-2,2c0,0.839,0.518,1.555,1.25,1.852v3.523H9.625v-3.484
        C10.422,11.627,11,10.885,11,10c0-1.105-0.895-2-2-2s-2,0.895-2,2c0,0.885,0.578,1.627,1.375,1.891v9.219
        C7.578,21.373,7,22.115,7,23c0,1.105,0.895,2,2,2s2-0.895,2-2c0-0.885-0.578-1.627-1.375-1.891v-4.484h5.625v4.523
        C14.518,21.445,14,22.161,14,23c0,1.105,0.895,2,2,2s2-0.895,2-2c0-0.839-0.518-1.555-1.25-1.852v-4.523h4.833
        c1.126,0,2.042-0.916,2.042-2.042v-2.693C24.422,11.627,25,10.885,25,10C25,8.895,24.105,8,23,8z" />
</symbol>
<symbol id="fuel" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M27.254,13.25c0.958,0.272,1.699,0.464,2.263,0.464c0.172,0,0.327-0.017,0.468-0.056l0.171-0.046l0.126-0.126
    c2.442-2.441,2.274-5.129-0.453-7.99c0.395-0.755,0.801-1.452,1.199-2.049l-1.102-0.735c0,0-0.84,1.335-1.246,2.103
    c-2.451,4.634-4.338,11.456-1.404,15.857c1.857,2.786,2.351,5.171,1.427,6.896c-0.987,1.845-3.432,2.675-4.851,2.675
    c-0.441,0-1.956-0.113-2.911-1.559c-0.879-1.333-1.44-4.051,0.854-9.407c0.063-0.127,1.541-3.141,0.181-5.561
    c-0.806-1.435-2.408-2.306-4.749-2.61V4.075c0-2.012-1.631-3.644-3.644-3.644H3.644C1.631,0.431,0,2.062,0,4.075v26.832h17.225
    V12.463c1.789,0.265,3.019,0.887,3.591,1.899c1.018,1.802-0.197,4.3-0.225,4.359c-2.542,5.933-1.815,9.09-0.758,10.693
    c0.89,1.35,2.393,2.156,4.018,2.156c1.629,0,4.704-0.916,6.02-3.375c1.185-2.214,0.683-4.992-1.493-8.255
    C27.152,18.102,26.926,15.71,27.254,13.25z M29.203,6.773c1.845,2.101,1.946,3.864,0.294,5.619c-0.44-0.005-1.43-0.287-1.991-0.447
    c-0.01-0.003-0.018-0.005-0.028-0.008C27.852,10.143,28.477,8.362,29.203,6.773z M14.575,12.356H2.65v-7.95h11.925V12.356z" />
</symbol>
<symbol id="motorbodytype" viewBox="0 0 581 581" enable-background="new 0 0 581 581" xml:space="preserve">
<g>
<path d="M289.425,376.125c-28.05,0-51,22.95-51,51V530.4c0,28.05,22.95,51,51,51s51-22.95,51-51V427.125
            C340.425,399.075,317.476,376.125,289.425,376.125z" />
<path d="M474.3,63.75h-98.175C364.65,26.775,330.226,0,289.425,0s-75.225,26.775-86.7,63.75h-96.9
            c-14.025,0-25.5,11.475-25.5,25.5s11.475,25.5,25.5,25.5H204l0,0c6.375,21.675,20.4,39.525,39.525,51
            c-68.85,20.4-119.85,84.15-119.85,159.375V459c0,22.95,19.125,42.075,42.075,42.075h34.425V428.4
            c0-49.726,40.8-90.525,90.525-90.525c49.725,0,90.525,40.8,90.525,90.525v72.675h34.425c22.95,0,42.075-19.125,42.075-42.075
            V326.4c0-75.226-51-140.25-119.851-159.375c19.125-11.475,33.15-29.325,39.525-51l0,0h98.175c14.025,0,25.5-11.475,25.5-25.5
            C499.8,75.225,488.325,63.75,474.3,63.75z M289.425,141.525c-28.05,0-51-22.95-51-51c0-28.05,22.95-51,51-51s51,22.95,51,51
            C341.7,118.575,318.75,141.525,289.425,141.525z" />
</g>
</symbol>
<symbol id="bodytype" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<style type="text/css">.svg-info{fill:none;stroke:#000000;stroke-width:2;stroke-miterlimit:10;}</style>
<path d="M31.036,12.006c-0.306-0.219-2.229-0.35-2.229-0.35l-1.705-5.201c-1.136-3.453-21.067-3.453-22.204,0l-1.705,5.201
    c-0.874-0.131-1.705,0-2.229,0.35c-1.224,0.874-1.268,2.666-0.219,2.666c0.481,0.044,0.918,0.044,1.399,0.044
    c-0.131,0.393-0.262,0.743-0.35,0.918c-0.35,0.83-0.131,9.397-0.131,11.539c0,0.524,0.437,0.962,0.918,0.962h4.24
    c0.524,0,0.962-0.437,0.962-0.962V24.9c5.507,0.087,10.971,0.087,16.478,0v2.273c0,0.524,0.393,0.962,0.918,0.962h4.24
    c0.524,0,0.918-0.437,0.918-0.962c0-2.142,0.219-10.708-0.131-11.539c-0.087-0.175-0.175-0.524-0.306-0.918
    c0.437,0,0.874,0,1.355-0.044C32.303,14.672,32.259,12.88,31.036,12.006z M4.119,19.568c-0.301-0.1-0.442-0.367-0.496-0.692
    c-0.104-0.531,0.039-1.236,0.095-1.625c0.699-1.311,4.458,0.787,5.42,1.224c0.043,0.112,0.072,0.216,0.089,0.314
    C9.607,20.613,5.706,20.111,4.119,19.568z M4.986,11.657c0.524-1.53,0.918-3.06,1.486-4.546c1.268-2.36,17.833-2.36,19.057,0
    c0.568,1.486,1.005,3.016,1.486,4.546C18.491,13.405,13.509,13.405,4.986,11.657z M27.889,19.524
    c-1.661,0.568-5.857,1.093-5.026-1.049c0.962-0.437,4.72-2.535,5.42-1.224C28.369,17.863,28.675,19.262,27.889,19.524z" />
</symbol>

<symbol id="sh-arrow-right" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="Layer_2" class="st0" d="M8.8,1v30l23-15L8.8,1z" />
</symbol>
<symbol id="sh-arrow-left" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="Layer_2" class="st0" d="M1.5,16l23,15V1L1.5,16z" />
</symbol>
<symbol id="sh-arrow-down" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve">
<path id="Layer_2" class="st0" d="M16,29.5l15-23H1L16,29.5z" />
</symbol>
</defs>
</svg>

<script type="text/javascript" src="https://idstatic.summitmedia-digital.com/lib/zendesk-cross-storage/1.0.0/js/client.min.js"></script>
<script type="text/javascript">
    
    (function() {
        var name = 'SummitClientId';
        var hub = 'https://idstatic.summitmedia-digital.com/project/user-session-unification/1.0/html/hub.html';
        var fallbackId = function(id) {
            var cid = '';
            var crypto = self.crypto || self.msCrypto;
            if (crypto) {
                var csize = 24;
                var calpha = '0123456789-ABCDEFGHIJKLMNOPQRSTUVWXYZ_abcdefghijklmnopqrstuvwxyz';
                var cbytes = crypto.getRandomValues(new Uint8Array(csize));
                while (0 < csize--) {
                    cid += calpha[cbytes[csize] & 63];
                }
            }
            return cid || id || CrossStorageClient._generateUUID();
        };
        var publishId = function(id) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event': name,
                'dimension14': id,
            });
        };



        var storage = new CrossStorageClient(hub);
        var onConnect = storage.onConnect();
        var onRetrieve = onConnect.then(function() {
            return storage.get(name);
        });



        onRetrieve.then(function(id) {
            if (id) {
                publishId(id);
                console.log(name + ': ' + id);
            } else {
                id = fallbackId(storage._id);
                storage.set(name, id);
                publishId(id);
                console.log('New ' + name + ': ' + id);
            }
            window.summitClientID = id;
            localStorage.setItem('summitclientID', id);
            console.log('Lotame SCID : ' + window.summitClientID);
            window.googletag.cmd.push(function() {  
                window.googletag.pubads().setTargeting("SummitClientID",id);
            });
            window.lotame_14995.cmd.push(function() {
              window.lotame_14995.collect({
                thirdParty: {
                  namespace: 'GHVH',
                  value: window.summitClientID
                }
              });
            });

            if (localStorage.getItem('summitclientID') !== null && hellobarGetCookie('O_SCID') === '') {

                var daysBeforeExpiration = (365 * 5); // 5 years
                hellobarSetCookie('O_SCID', localStorage.getItem('summitclientID'), daysBeforeExpiration)
                console.log('O_SCID done');

            }
        });
        function hellobarSetCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = "expires=" + d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }

        function hellobarGetCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
    })();
</script>
<script type="text/javascript">
                	loadJS('https://www.topgear.com.ph/js/ads.js?v=1536202652', function(){});
            </script>


<script type='text/javascript'>
        window.dataLayer = window.dataLayer || [];
                        dataLayer.push({
     'pageLabel': 'Article'
});

        
                    dataLayer.push({
     'dimension1': 'Normal',
'dimension2': ',motorsports,f1,red bull,formula 1,red bull racing,japanese grand prix,suzuka circuit,max verstappen,drive,news,2022 formula 1 season',
'dimension3': ',vijay pattni',
'dimension4': '20221010',
'dimension5': 'News',
'dimension6': 'Racing News',
'dimension7': 'seo_topic',
'dimension8': 'Editorial',
'dimension9': 'max-verstappen-2022-f1-champion-a2603-20221010',
'dimension10': '800',
'dimension12': 'N',
'dimension46': 'N',
'dimension47': 'N',
'dimension48': 'N',
'dimension49': 'N',
'dimension50': 'N',
'dimension51': 'N',
'dimension52': 'N',
'dimension53': ',',
'dimension60': '45541',
'dimension61': 'SAFE'
});

        
        //AdBlocker - Custom Dimension54
        $(document).ready(function() {
            setTimeout(function(){
                if(document.getElementById('zfdeqZBMFphI')!=null){
                    dataLayer.push({'dimension54':'No'});
                }else{
                    dataLayer.push({'dimension54':'Yes'});
                }
            }, 5000);
        });

    </script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PH2324');</script>
<noscript><iframe src=\"//www.googletagmanager.com/ns.html?id=GTM-PH2324\"
                height=\"0\" width=\"0\" style=\"display:none;visibility:hidden\"></iframe></noscript>


<script type="text/javascript">
    var _comscore = _comscore || [];
                    _comscore.push({ c1:2, c2:7385338, c3:"", c4:"", c5:"", c6:"",  c15:"" });
                    (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                        el.parentNode.insertBefore(s, el);
                    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7385338&c3=&c4=&c5=&c6=&c15=&cj=1" /></noscript>



<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 61938; //CHANGE THIS TO YOUR ACCOUNT ID
        _sf_async_config.domain = 'topgear.com.ph'; //CHANGE THIS TO YOUR SITE ID
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = (window.dataLayer[1].dimension5 == "N") ? "No Section" : window.dataLayer[1].dimension5; //SET PAGE SECTION(S)
        _sf_async_config.authors = (window.dataLayer[1].dimension3 == "N") ? "No Author" : window.dataLayer[1].dimension3.replace(/,/g,''); //SET PAGE AUTHOR(S)
        /** CONFIGURATION END **/
        console.log(_sf_async_config.sections);
        console.log(_sf_async_config.authors);
        
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
        })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<div class=" article">
<div class="wrap  " id="wrapper">

<script type="text/javascript">
$(document).ready(function(){
    var yt_trigger = 0, alt_head_trigger = 0;
    $(window).scroll(function() {
        if(!yt_trigger){
            if($('[article-body]').find('iframe[src*="youtube"]').length > 0){
                if($('[article-body]').find('iframe[src*="youtube"]').visible('partial')) {
                    yt_trigger++;
                    window.dataLayer.push({
                        'event': 'widgetImpression',
                        'eventCategory': 'Video',
                        'eventAction': 'Visible',
                        'eventLabel': 'Article Embed',
                        'eventValue': '',
                        'eventNonInteraction': true
                     });
                }
            }
        }
        if(!alt_head_trigger){
            if($('.artl__head').find('iframe[src*="youtube"]').length > 0){
                if($('.artl__head').find('iframe[src*="youtube"]').visible('partial')) {
                    alt_head_trigger++;
                    window.dataLayer.push({
                        'event': 'widgetImpression',
                        'eventCategory': 'Video',
                        'eventAction': 'Visible',
                        'eventLabel': 'Alternate Main Header',
                        'eventValue': '',
                        'eventNonInteraction': true
                     });
                }
            }
        }
    });
});
</script>

<div class="wrap__innr in-article-featured"></div>

<div class="ad ad--1" id="billboard">
<div class="ad__item"><div id="div-gpt-ad-1363694614885-1" class=" SRA-batch1 desktop-leaderboard-top"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-1")});</script></div></div>
</div>

<div class="wrap__innr wrap__innr--fluid">
<div class="artl">

<div class="artl__head  article-head-main">
<div class="ch"><a href="/news/racing-news?ref=article_section">Racing News</a></div>
<div class="title ttle gtm-articleContent"><h1>Max Verstappen is once again the Formula 1 world champion</h1></div>
<span class="blurb blrb">He takes home the victory in Japan to secure his second title in two years</span>
<div class="byln">
<div class="card">
<div class="card__fig">
<img src="">
</div>
<div class="card__body">
by <a href="/author/Vijay-Pattni?ref=article_author">Vijay Pattni</a> <span>|</span>
Just now
</div>
</div>
</div>


<figure class="card">
<div class="card__fig">
<div class="btn btn--shre" data-sns-share>
<svg class="icon icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use>
</svg>
</div>
<div class="sns-ovly sns-ovly--artl hide" data-sns-overlay data-sns-type="in-article">
<div class="sns-ovly__btns sns-ovly__btns--2">
<div class="btn btn--sns gtm-shareArticlePhotoFB" data-sns="facebook" data-sns-title="Max Verstappen is once again the Formula 1 world champion" data-sns-url="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-sns-desc="He takes home the victory in Japan to secure his second title in two years" data-sns-image="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" onclick="void(0)">
<svg class="icon icon__fb icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="btn btn--sns gtm-shareArticlePhotoTwitter" data-sns="twitter" data-sns-title="Max Verstappen is once again the Formula 1 world champion" data-sns-url="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-sns-desc="He takes home the victory in Japan to secure his second title in two years" data-sns-image="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" onclick="void(0)">
<svg class="icon icon__tweet icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
<div class="btn btn--sns" data-sns-share-close>
<svg class="icon icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
</div>
<img style="display:block;" src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" alt="Max Verstappen wins his second Formula 1 world title">
</div>
<div class="card__body" data-image-caption-wrapper>
<figcaption class="cptn">
<div class="cptn__icon">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use>
</svg>
</div>
<div class="cptn__ctnt">
<span class="cptn__txt" data-image-caption></span>
<span class="cptn__crdt" data-image-credits>PHOTO: Red Bull Racing/Red Bull Content Pool </span>
</div>
</figcaption>
</div>
</figure>

</div>

</div>
</div>

<div class="wrap__innr" data-basic-specs-single></div>


<div class="ad ad--1">
<div class="ad__item"><div id="div-gpt-ad-1363694614885-3" class=" SRA-batch2 desktop-strip"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-3")});</script></div></div>
</div>
<div class="wrap__innr">
<div class="wrap__side">
<div class="ad ad--side">
<div class="ad__item"><div id="div-gpt-ad-1363694614885-4" class=" SRA-batch3 desktop-smart-halfpage"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-4")});</script></div></div>
</div>

<div class="wrap__item stick">
<div data-basic-specs-single-side></div>

<div class="most-popular-side-rail hide"></div>
<div id="most-popular-side-rail-clone"></div>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> </div>

</div>
<div class="wrap__sns">

<div class="artl-ovly__count--1 share-count"></div>
<div class="artl-ovly__count--2 shares-text"></div>
<div class="sns-float">
<div class="btn btn--sns btn--sns btn--sns--facebook1 gtm-shareArticleFB" data-sns="facebook" data-sns-title="Max Verstappen is once again the Formula 1 world champion" data-sns-url="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-sns-desc="He takes home the victory in Japan to secure his second title in two years" data-sns-image="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg">
<svg class="icon icon__fb icon--btn">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="btn btn--sns btn btn--sns btn--sns--twitter gtm-shareArticleTwitter" data-sns="twitter" data-sns-title="Max Verstappen is once again the Formula 1 world champion" data-sns-url="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-sns-desc="He takes home the victory in Japan to secure his second title in two years" data-sns-image="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg">
<svg class="icon icon__tweet icon--btn">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
<div class="btn btn--sns gtm-articleCommentSide" data-article-comment>
<svg class="icon icon__dflt icon--btn">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comment"></use>
</svg>
</div>
</div>
</div>
<div class="wrap__ctnt">

<div class="artl article-content data-artcl-cnt" article-body itemprop="articleBody" article-body-content>
<p>For a brief, fleeting moment, all of Formula One was united in one, harmonious voice, and it was the sound of simple arithmetic. Even race winner <strong>Max Verstappen</strong>—who romped home to victory nearly half a minute clear of second-placed <strong>Charles Leclerc</strong>—was confused.</p>
<p></p>
<p>“But I’m not, no? I am? Are you sure?” he asked in the cooldown room. Yes Max, you <em>are</em>. The Dutchman is now, officially (we think, if we’ve got our sums right) a <a href="https://www.topgear.com.ph/news/racing-news/verstappen-2021-f1-champion-tguk-a2611-20211213?ref=article_hyperlink" rel="noopener noreferrer" title="Max Verstappen wins his first Formula 1 world title">two-time Formula One world champion</a>.</p>
<p></p>
<p>Indeed it was Leclerc’s mistake on the final chicane of the final lap that handed the title to Verstappen. He ran wide and kept just ahead of Perez as they crossed the line but was soon handed a five-second penalty for gaining an advantage.</p>
<p></p>
<p>So with Leclerc scoring fewer points, and F1 handing out <em>full</em> points because the race was resumed (and crucially squeaked beyond half the intended race distance), Verstappen takes it.</p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-31" data-id="31">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p></p>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-03-1665357848.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<p></p>
<p>It was only a matter of time, right? Even Leclerc admitted as much after discovering his great rival of 2022 had won... midway through his interview with Johnny Herbert. Despite a gripping battle over the first dozen races or so, Verstappen and Red Bull ran away from Leclerc and Ferrari thereafter.</p>
<script type="text/javascript">       
    if(typeof dartCCKey != 'undefined' && dartCCKey !== '' &&
        typeof dartCC != 'undefined' && dartCC !== '') {
        updateAdsParam(dartCCKey+'='+encodeURIComponent(dartCC));
    }

    function updateAdsParam(custParam) {
        console.log(custParam);
        var players = document.querySelectorAll('.dm-player');
        for (var i = 0; i < players.length; i++) {
            players[i].setAttribute('customParams', custParam);
        }
    }
</script>
<div class="ad ad--1">
<div class="ad__item u-px-lg">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
<div class="lbl lbl--2 center">Recommended Videos</div>
<div referrerpolicy="no-referrer-when-downgrade" class="dm-player dm--has-placeholder" mute="true" playerId="x2elz" sort="relevance,recent" rangeDay="180,180" excludeIds="x7fbg0a,x7fbg0z,x7fbg2t,x7fbg0u,x7fbg2d,x7fbg26,x7fbg17,x7mr8ai" getUpdatedVideo="false" keywordsSelector="meta[name='article:tags:visible']" owners="topgearph"></div>
</div>
</div>
<style type="text/css">
    #dailymotion-pip-large-viewport {
        bottom: 230px !important;
        z-index: 1200 !important;
        width: 365px !important;
        height: 205px !important;
    }
</style>
<p></p>
<p><strong>OTHER STORIES YOU MIGHT HAVE MISSED:</strong><br /><a href="https://www.topgear.com.ph/news/motoring-news/motoring-news-roundup-october-9-2022-a2619-20221009-lfrm?ref=article_also_read" rel="noopener noreferrer" title="ICYMI: Dilapidated truck with LTO registration, illegally parked jet ski gets towed">ICYMI: Dilapidated truck with LTO registration, illegally parked jet ski gets towed</a><br /><a href="https://www.topgear.com.ph/news/car-news/car-news-roundup-october-9-2022-a2619-20221009-lfrm?ref=article_also_read" rel="noopener noreferrer" title="This week in cars: Isuzu MU-X updates, Toyota Vios with 1.3-liter engine">This week in cars: Isuzu MU-X updates, Toyota Vios with 1.3-liter engine</a></p>
<p></p>
<p>A testament to what is now designer Adrian Newey’s most successful-ever Formula One car. With 14 wins (12 for Verstappen, two for Perez), it eclipses his Williams FW14B (10 wins) and McLaren MP4/13 (9). The car, of course, needs a flying ace, and Verstappen delivered in spectacular style all year, rarely putting a foot wrong and delivering unshakeable pace race after race.</p>
<p></p>
<p>As for Japan, he pipped Leclerc to pole by just 0.01sec but was under pressure from the Monegasque as soon as the rain-soaked Grand Prix got underway. Verstappen managed to hold the lead, but behind the leaders, it was chaos: Vettel, in his final Japanese GP, spun, while Sainz crashed and Albon pulled over with a mechanical problem. After barely more than a single lap, the race was red-flagged.</p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-32" data-id="32">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p></p>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-10-1665357850.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<p></p>
<p>Then came the controversy: a recovery tractor was on track while Pierre Gasly was heading back to the pits—at some speed. Along with most drivers, he was understandably angry over the radio. “Remember what has happened, can’t believe this,” he said, referring to Jules Bianchi’s fatal accident at Suzuka back in 2014. Lando Norris tweeted it was “unacceptable.”</p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-33" data-id="33">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p></p>
<p>After a two-hour delay, the race resumed and Verstappen sprinted off into the lead, clocking up a six-second gap to Leclerc by lap 12. On lap 18, Leclerc recorded the fastest lap (later taken by Alfa Romeo’s Guanyu Zhou) and he eventually found himself fighting off Perez for second as Verstappen crossed the line.</p>
<p></p>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-06-1665357849.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-34" data-id="34">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p></p>
<p>“I am just very happy that we got to race,” Verstappen said afterwards. “It was really tough for us to drive. The car was flying. Very special to do it here in front of all the Honda people and Japanese fans. So thankful to everyone who has contributed to this success. The second title is even more beautiful with the season that we have had.”</p>
<p></p>
<p>His teammate Perez added: “It&#039;s a massive day for all of us. It was certainly nice and we have to keep the momentum going until the end of the season.”</p>
<p></p>
<p>Newey, when pressed on how the best drivers in F1 compared to Max, he remarked: “The biggest thing is how different they all are. Max’s reactions and car control are absolutely amazing. That’s what makes him so special.”</p>
<p></p>
<p>Of that we can all be united; he <em>is</em> a special talent.</p>
<p></p>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-02-1665357848.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-35" data-id="35">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-04-1665357848.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-05-1665357849.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-36" data-id="36">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-07-1665357849.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<p><img src="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-01-1665357847.jpg" data-caption="" data-photographer="Red Bull Racing/Red Bull Content Pool" data-illustrator="" data-credit-label="" data-credit-link="" alt="Max Verstappen wins his second Formula 1 world title" /><label class="image-details"><span class="image-contributor">PHOTO BY Red Bull Racing/Red Bull Content Pool</span></label></p>
<div class="ad ad--1 ad-holder">
<div class="ad__item dynamic-ad" id="dynamic-ad-37" data-id="37">
<div class="ad__lbl"> ADVERTISEMENT - CONTINUE READING BELOW &darr; </div>
</div>
</div>
<p></p>
<p><em>NOTE: This article first appeared on TopGear.com. Minor edits have been made.</em></p>
<p></p>
<p><div class="artl__reco artl__reco--sngl artl__reco--brdr hide" in-article-reco data-ids='id[0]=45525&amp;id[1]=45517&amp;id[2]=45508&amp;id[3]=45510' data-item='1'>
<div class="lbl lbl--reco">See Also</div>
<div class="feed feed--2">
<div class="feed-item" in-article-reco-item>
<div class="card">
<div class="card__fig">
<a href="#" article-url>
<img src="" article-image>
</a>
</div>
<div class="card__body">
<div class="ttle ">
<a href="#" article-url article-title></a>
</div>

</div>
</div>
</div>
</div>
</div>
</p><p><em>Top Gear Philippines is now on Quento! Click <a href="https://quento-news.onelink.me/27Zn/43f49d3a" target="_blank" rel="noopener noreferrer" title="Quento App" class="gtm-quentodownloadFooter">here</a> to download the app and enjoy more articles and videos from Top Gear Philippines and your favorite websites.</em></p>

<div id="end-article"></div>


<div class="artl__rnxt" read-next>
<div class="lbl lbl--2">Read Next</div>
<div class="rnxt__item">
<div class="card">
<div class="card__fig">
<a href="/news/car-news/car-news-roundup-october-9-2022-a2619-20221009-lfrm?ref=article_next_featured" article-url>
<img article-image src="https://images.summitmedia-digital.com/topgear/images/2022/10/09/car-news-roundup-isuzu-mu-x-toyota-vios-13-liter-daihatsu-tanto-1665282583.jpg">
</a>
</div>
<div class="card__body">
<div class="ttle">
<a href="/news/car-news/car-news-roundup-october-9-2022-a2619-20221009-lfrm?ref=article_next_featured" article-url article-title>This week in cars: Isuzu MU-X updates, Toyota Vios with 1.3-liter engine</a>
</div>
</div>
</div>
</div>
</div>

<div class="artl__tags" id="arttags">
<div class="lbl lbl--2">View other articles about:</div>
<ul>
<li class="">
<a href="/tag/motorsports?ref=article_tag">motorsports</a>, </li>
<li class="">
<a href="/tag/f1?ref=article_tag">F1</a>, </li>
<li class="">
<a href="/tag/red-bull?ref=article_tag">Red Bull</a>, </li>
<li class="">
<a href="/tag/formula-1?ref=article_tag">Formula 1</a>, </li>
<li class="">
<a href="/tag/red-bull-racing?ref=article_tag">Red Bull Racing</a>, </li>
<li class="">
<a href="/tag/Japanese-Grand-Prix?ref=article_tag">Japanese Grand Prix</a>, </li>
<li class="">
<a href="/tag/Suzuka-Circuit?ref=article_tag">Suzuka Circuit</a>, </li>
<li class="">
<a href="/tag/Max-Verstappen?ref=article_tag">Max Verstappen</a>, </li>
<li class="">
<a href="/tag/drive?ref=article_tag">drive</a>, </li>
<li class="">
<a href="/tag/news?ref=article_tag">news</a>, </li>
<li class="">
<a href="/tag/2022-formula-1-season?ref=article_tag">2022 Formula 1 season</a> </li>
</ul>
</div>
<script type="text/javascript">
$(document).ready(function(){
    $('[data-more-tags]').on('click', function() {
        $(this).find('button').toggle();
        $('.hidden-tag').removeClass('none');
    });
});
</script>

<div class="artl__cmnt" data-article-comment>
<button class="btn btn--1 gtm-articleCommentBottom" data-comment-label>Post a Comment</button>
</div>
</div>
</div>
</div>
<section class="sec sec--pb">
<div class="wrap__innr">
<div class="wrap__side">

<div class="ad ad--side">
<div class="ad__item"><div id="div-gpt-ad-1363694614885-5" class=" SRA-batch4 desktop-mrec-two"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-5")});</script></div></div>
</div>
<div id="newsletter">

</div>
</div>
<div class="wrap__main">
<script type="text/javascript">       
    if(typeof dartCCKey != 'undefined' && dartCCKey !== '' &&
        typeof dartCC != 'undefined' && dartCC !== '') {
        updateAdsParam(dartCCKey+'='+encodeURIComponent(dartCC));
    }

    function updateAdsParam(custParam) {
        console.log(custParam);
        var players = document.querySelectorAll('.dm-player');
        for (var i = 0; i < players.length; i++) {
            players[i].setAttribute('customParams', custParam);
        }
    }
</script>
<style type="text/css">
        .dm-player{min-height:265px;background-color:#000}.custom .dm__slide-wrapper{display:flex}.custom .dm-playlist{padding:16px!important;--dm-playlist-title-size:.9em;--dm-playlist-info-bg-active:#0d2e3d;--dm-playlist-info-bg:#0d2e3d;--dm-playlist-font-family:'IndustryTG-Bold';--dm-playlist-color-active:#79d6f2;--dm-playlist-bg:#0d2e3d}.custom .dm__playlist-cont-thumbnail{border-radius:0}.custom .dm__playlist-slide{display:block;width:100%}.custom .dm__playlist-info-container{width:420px;border-radius:0}.custom .dm__playlist-active .dm__playlist-title{text-decoration:underline}.custom .slides{margin:0}.custom .slider{margin:0!important}.custom .dm__now-playing-status,.custom .dm__playlist-publisher-name,.custom .js_next,.custom .js_prev{display:none}.custom .frame{max-height:265px;overflow-y:scroll!important}.custom .dm-player-wrapper.dm-thumbnail-placeholder{aspect-ratio:inherit}.custom .frame::-webkit-scrollbar{width:.3em;border-radius:10px}.custom .frame::-webkit-scrollbar-track{box-shadow:inset 0 0 6px rgba(0,0,0,.3)}.custom .frame::-webkit-scrollbar-thumb{background-color:#a9a9a9;outline:slategrey solid 1px}@media (min-width:1000px){.custom.dm-playlist--right-side{--dm-player-size:70%;align-items:center}}@media (max-width:1000px){.custom .dm__playlist-info-container{width:880px}}
    </style>
<div class="lbl lbl--1">Recommended Videos</div>
<div referrerpolicy="no-referrer-when-downgrade" class="custom dm-player dm--has-placeholder" mute="true" playerId="x3gku" sort="recent,visited" rangeDay="30,14" excludeIds="x7fbg0a,x7fbg0z,x7fbg2t,x7fbg0u,x7fbg2d,x7fbg26,x7fbg17,x7mr8ai" getUpdatedVideo="false" owners="topgearph" showOutsidePlaylist="right" style="margin-bottom: 30px" noPip="true"></div>
<style type="text/css">
    #dailymotion-pip-large-viewport {
        bottom: 230px !important;
        z-index: 1200 !important;
        width: 365px !important;
        height: 205px !important;
    }
</style> </div>
<style type="text/css">
  .trc_related_container {clear:none!important;}
  .taboola-custom-layout #taboola-below-article-thumbnails {
      background-color: #091f29 !important;
      margin-top: 0px !important;
      padding-top: 3px !important;
  }

  .taboola-custom-layout #taboola-below-article-thumbnails a span span.video-label {
      font-family: IndustryTG-Bold !important;
      color: #fff  !important;
  }

  .taboola-custom-layout #taboola-below-article-thumbnails a span span.branding {
      font-family: BBCReithSans_Rg !important;
      color: #fff !important;
      font-weight: 300;
  }

  .taboola-custom-layout #taboola-below-article-thumbnails.tbl-feed-frame-DIVIDER .tbl-feed-card {
      box-shadow: none !important;
  }

  #mrec2.ad.ad--1{border: none !important;}
</style>
<div class="wrap__main taboola-custom-layout">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'alternating-thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
</div> </div>
</section>

<div id="article-feed-wrapper"></div>

<div class="in-the-loop hide"></div>
</div>
<header>
<link rel="stylesheet" type="text/css" href="https://www.topgear.com.ph/css/awards-btn.css">
<nav>
<div class="nav" id="navigation" data-tb-region="navigation">
<div class="nav__pnel nav__pnel--lt">
<div class="nav__logo" id="nav-pnel-logo" data-tb-region-item>
<a href="https://www.topgear.com.ph">
<svg class="icon icon--logo" id="nav-pnel-logo-svg">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use>
</svg>
</a>
</div>
</div>

<div class="nav__pnel nav__pnel--lt">
<div class="c-secnav for-desktop" js-secnav>
<ul class="b-menu">
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/buyers-guide?ref=nav_v2" class="gtm-secondaryNav">Buyer's Guide</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/features/feature-articles/2022-number-coding-scheme-explainer-a962-20220310?ref=nav_v2" class="gtm-secondaryNav">Coding</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/drives/car-reviews?ref=nav_v2" class="gtm-secondaryNav">Car Reviews</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/news?ref=nav_v2" class="gtm-secondaryNav">News</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/moto-sapiens?ref=nav_v2" class="gtm-secondaryNav">Motorcycles</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/drives?ref=nav_v2" class="gtm-secondaryNav">Driving 101</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/tag/formula-1?ref=nav_v2" class="gtm-secondaryNav">Formula 1</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/buyers-guide/cars/comparo?ref=nav_v2" class="gtm-secondaryNav">Compare Cars</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/features/tip-sheet?ref=nav_v2" class="gtm-secondaryNav">Motoring Tips</a>
</li>
</ul>
</div>
</div>
<div class="nav__pnel nav__pnel--rt" id="nav-main-pnel">
<div class="nav__btn nav-srch" id="nav-srch" data-tb-region-item>
<svg class="icon icon--mid">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
SEARCH
</div>
<div class="nav__btn gtm-genericBurgerMenu" id="nav-menu" data-tb-region-item>
<svg class="icon icon--mid">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#menu"></use>
</svg>
MENU
</div>
</div>
<div class="nav__pnel nav__pnel--rt nav__pnel--rt--2" id="nav-menu-close">
<div class="nav__btn">
<svg class="icon icon--mid">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
CLOSE
</div>
</div>
<div class="nav__pnel nav__pnel--rt nav__pnel--rt--2 hide" id="nav-srch-close">
<div class="nav__btn">
<svg class="icon icon--mid">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
CLOSE
</div>
</div>
<div class="nav__pnel nav__pnel--rt nav__pnel--rt--2" id="nav-comment-close">
<div class="nav__btn gtm-articleCommentClose">
<svg class="icon icon--mid">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
CLOSE
</div>
</div>
<div class="nav__pnel nav__pnel--rt nav__pnel--rt--2" id="nav-video-close">
<div class="nav__btn gtm-alternateHeaderCloseVideo">
<svg class="icon icon--mid gtm-alternateHeaderCloseVideo">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
CLOSE
</div>
</div>
<div class="nav__pnel nav__pnel--rt" id="nav-quicklink">
<div class="nav__pnel__qlnk">

<div data-tb-region-item>
<a id="nav__signup__btn" class="c-signup__btn gtm-GoogleSignupNav" title="Sign Up">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" class="c-signup__btn__icon">
<path d="M7 0C3.13425 0 0 3.13425 0 7C0 10.8657 3.13425 14 7 14C10.8657 14 14 10.8657 14 7C14 3.13425 10.8657 0 7 0ZM7 12.8333C5.17825 12.8333 3.55017 11.9927 2.47975 10.6808C2.63083 10.3378 2.9365 10.1004 3.56883 9.954C4.87783 9.65183 6.16992 9.38175 5.54808 8.23608C3.70767 4.84108 5.02367 2.91667 7 2.91667C8.93783 2.91667 10.2865 4.76992 8.45192 8.23608C7.84817 9.37475 9.09358 9.64542 10.4312 9.954C11.0623 10.0998 11.3703 10.3361 11.5226 10.6779C10.4516 11.9922 8.82292 12.8333 7 12.8333Z" fill="#F2F2F2" />
</svg>
<span id="header-signup-btn-id" class="header-signup-btn-label">Sign Up</span>
</a>
</div>
</div>
</div>
</div>
<div class="c-secnav --secnav" js-secnav>
<ul class="b-menu">
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/buyers-guide?ref=nav_v2" class="gtm-secondaryNav">Buyer's Guide</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/features/feature-articles/2022-number-coding-scheme-explainer-a962-20220310?ref=nav_v2" class="gtm-secondaryNav">Coding</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/drives/car-reviews?ref=nav_v2" class="gtm-secondaryNav">Car Reviews</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/news?ref=nav_v2" class="gtm-secondaryNav">News</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/moto-sapiens?ref=nav_v2" class="gtm-secondaryNav">Motorcycles</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/drives?ref=nav_v2" class="gtm-secondaryNav">Driving 101</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/tag/formula-1?ref=nav_v2" class="gtm-secondaryNav">Formula 1</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/buyers-guide/cars/comparo?ref=nav_v2" class="gtm-secondaryNav">Compare Cars</a>
</li>
<li class="b-menu__item">
<a href="https://www.topgear.com.ph/features/tip-sheet?ref=nav_v2" class="gtm-secondaryNav">Motoring Tips</a>
</li>
</ul>
</div>
</nav>
<div class="menu-ovly" id="menu-ovly" data-tb-region="menu">
<div class="menu-ovly__dim" id="menu-ovly-dim"></div>
<div class="menu-ovly__ctnt">

<div>
<ul class="menu"></ul>
</div>
<ul class="menu__qlnk">


</ul>


<div class="foot-link">
<ul>
<li data-tb-region-item><a href="https://www.topgear.com.ph/about-us?ref=menu">About Us</a></li>
<li data-tb-region-item><a href="https://www.topgear.com.ph/terms-of-use?ref=menu">Terms of Use</a></li>
<li data-tb-region-item><a href="https://www.topgear.com.ph/privacy-policy?ref=menu">Privacy Policy</a></li>
<li data-tb-region-item><a href="http://advertise.summitmedia.com.ph/our-websites/top-gear?ref=menu" target="_blank">Advertise</a></li>

<li data-tb-region-item><a href="https://www.topgear.com.ph/sitemap?ref=menu">Sitemap</a></li>
</ul>
</div>
 
<div class="cprt">&copy; 2022 Top Gear Philippines</div>
</div>
</div>
<div class="ovly" id="srch-ovly">
<div class="ovly__ctnt ">
<form class="form form__srch" method="GET" action="/search">
<input type="text" name="search" placeholder="What are you looking for?" id="srch-ovly-input" input-search-nav>
<span class="hide navSearch gtm-searchNav"></span>
<button type="submit" class="form__btn gtm-searchNav" id="srch-ovly-submit">
<span class="absolute zindex-100 wh25 gtm-searchNav"></span>
<svg class="icon icon--acrd" id="srch-ovly-submit-svg" data-gtm-trigger="navSearch">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
Search
</button>
</form>
<section>
<div class="hide rslt__lbl rslt__lbl--err" search-overlay-failed>
Sorry, no results were found for <strong search-keyword></strong>
</div>
</section>

<div class="c-byg__main ">
<div class="c-byg__btn bg-header-search is-actv" data-search="car">
<svg class="icon icon--btn">
<use xlink:href="#bodytype"></use>
</svg>
<span>Cars</span>
</div>
<div class="c-byg__line"></div>
<div class="c-byg__btn bg-header-search " data-search="motorcycle">
<svg class="icon icon--btn">
<use xlink:href="#motorbodytype"></use>
</svg>
<span>Motorcycles</span>
</div>
</div>
<div id="bgSearchHeader">
<div class="lbl lbl--1 --csec-header"></div>
<div class="lbl lbl--2">Or search for a specific car</div>
<ul class="ovly__tabs tabs" data-search-modal data-type="">
<li class="tabs__link tabs__link--actv" data-link data-type="">Brand / Model</li>
<li class="tabs__link" data-link data-type="">Price</li>
<li class="tabs__link" data-link data-type="">Body Type</li>
</ul>
<div class="ovly__wrap tab" data-search-modal-tab data-type="">

<div class="tab__ctnt" id="compare-tab-brand">

<div class="srch-ctnr">
<div class="srch-back none" srch-bck-btn srch-bck data-vehicle-srch-type=>
<div class="card">
<div class="card__fig">
<svg class="icon icon--xs">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-left"></use>
</svg>
</div>
<div class="card__body">Back</div>
</div>
</div>
<div class="car-srch" car-srch>
<input type="text" placeholder="Enter a Brand / Model" class="ovly__srch" vehicle-srch-box vehicle-srch data-vehicle-srch-type="" data-filter="">
<button type="submit" class="form__btn--del" vehicle-clear-srch data-vehicle-srch-type=>
<svg class="icon icon--acrd" id="search-overlay-submit-svg">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close2"></use>
</svg>
</button>
<svg class="icon icon--xs srch" id="srch-ovly-submit-svg">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use>
</svg>
</div>
</div>


<div class="tab__lbl lbl-brnd1" makes-popular>Featured Car Brand</div>
<ul class="tab__items" id="menu-makes-subchs" makes-popular>
<li class="tab__item" make-item data-make-slug="chevrolet" data-make-name="Chevrolet" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Chevrolet">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/06/29/chevrolet-1530233538.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/06/29/chevrolet-1530233538.png">
</span>
<span class="card__body" vehicle-name>Chevrolet</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="ford" data-make-name="Ford" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Ford">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/09/08/ford-1536343830.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/09/08/ford-1536343830.png">
</span>
<span class="card__body" vehicle-name>Ford</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="honda" data-make-name="Honda" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Honda">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/06/29/honda-1530233651.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/06/29/honda-1530233651.png">
</span>
<span class="card__body" vehicle-name>Honda</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="hyundai" data-make-name="Hyundai" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Hyundai">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/09/12/hyundai-1536753756.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/09/12/hyundai-1536753756.png">
</span>
<span class="card__body" vehicle-name>Hyundai</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="isuzu" data-make-name="Isuzu" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Isuzu">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/09/17/isuzu-1537132626.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/09/17/isuzu-1537132626.png">
</span>
<span class="card__body" vehicle-name>Isuzu</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="mazda" data-make-name="Mazda" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Mazda">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/06/29/mazda-1530233366.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/06/29/mazda-1530233366.png">
</span>
<span class="card__body" vehicle-name>Mazda</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="mitsubishi" data-make-name="Mitsubishi" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Mitsubishi">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/09/13/mitsubishi-1536827616.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/09/13/mitsubishi-1536827616.png">
</span>
<span class="card__body" vehicle-name>Mitsubishi</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="nissan" data-make-name="Nissan" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Nissan">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2021/01/18/nissan.png" data-original="https://images.summitmedia-digital.com/topgear/images/2021/01/18/nissan.png">
</span>
<span class="card__body" vehicle-name>Nissan</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="suzuki" data-make-name="Suzuki" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Suzuki">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/09/17/suzuki-1537126280.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/09/17/suzuki-1537126280.png">
</span>
<span class="card__body" vehicle-name>Suzuki</span>
</a>
</li>
<li class="tab__item" make-item data-make-slug="toyota" data-make-name="Toyota" data-vehicle-srch-type="" data-make-vtype="car" data-filter="" agg-gtm="make_name" agg-gtm-keyword="Toyota">
<a href="#" class="card" vehicle-url>
<span class="card__fig">
<img class="img lazy" src="https://images.summitmedia-digital.com/topgear/images/2018/09/17/toyota-1537126949.png" data-original="https://images.summitmedia-digital.com/topgear/images/2018/09/17/toyota-1537126949.png">
</span>
<span class="card__body" vehicle-name>Toyota</span>
</a>
</li>
</ul>

<div class="tab__lbl lbl-brnd1" makes-list-label>Browse Alphabetically</div>
<ul class="tab__items" id="brand-2" makes-list></ul>
<div class="tab__lbl lbl-brnd1" filtered-makes-list-label></div>
<ul class="tab__items" id="brand-2" filtered-makes-list></ul>
<div class="tab__lbl lbl-brnd1" models-list-label></div>
<ul class="tab__items" id="brand-2" models-list></ul>
<input type="hidden" value="" agg-make_name-query>
<button type="submit" class="hide gtm-searchBrand" agg-make_name-gtm></button>
<button type="submit" class="hide gtm-searchBrandResults" agg-make_name_results-gtm></button>
</div>

<div class="tab__ctnt hide">
<ul class="tab__items tab__items--link">
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="Below - 500K" onclick="window.location.href='/buyers-guide/aggregate/filters?min=0&amp;max=500000'">
<a href="javascript:void(0)" class="card">
<span class="card__body">Below <span class="peso">₱</span>500K</span>
</a>
</li>
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="500K - 1M" onclick="window.location.href='/buyers-guide/aggregate/filters?min=500000&amp;max=1000000'">
<a href="javascript:void(0)" class="card">
<span class="card__body">
<span class="peso">₱</span>500K —
<span class="peso">₱</span>1M
</span>
</a>
</li>
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="1M - 1.5M" onclick="window.location.href='/buyers-guide/aggregate/filters?min=1000000&amp;max=1500000'">
<a href="javascript:void(0)" class="card">
<span class="card__body">
<span class="peso">₱</span>1M —
<span class="peso">₱</span>1.5M
</span>
</a>
</li>
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="1.5M - 2M" onclick="window.location.href='/buyers-guide/aggregate/filters?min=1500000&amp;max=2000000'">
<a href="javascript:void(0)" class="card">
<span class="card__body">
<span class="peso">₱</span>1.5M —
<span class="peso">₱</span>2M
</span>
</a>
</li>
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="2M - 3M" onclick="window.location.href='/buyers-guide/aggregate/filters?min=2000000&amp;max=3000000'">
 <a href="javascript:void(0)" class="card">
<span class="card__body">
<span class="peso">₱</span>2M —
<span class="peso">₱</span>3M
</span>
</a>
</li>
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="3M - 5M" onclick="window.location.href='/buyers-guide/aggregate/filters?min=3000000&amp;max=5000000'">
<a href="javascript:void(0)" class="card">
<span class="card__body">
<span class="peso">₱</span>3M —
<span class="peso">₱</span>5M
</span>
</a>
</li>
<li class="tab__item" agg-gtm="price" agg-gtm-keyword="Over - 5M" onclick="window.location.href='/buyers-guide/aggregate/filters?min=5000000&amp;max=0'">
<a href="javascript:void(0)" class="card">
<span class="card__body">Over <span class="peso">₱</span>5M</span>
</a>
</li>
<input type="hidden" value="" agg-price-query>
<button type="submit" class="hide gtm-searchPrice" agg-price-gtm></button>
</ul>
</div>

<div class="tab__ctnt hide">
<ul class="tab__items">
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Hatchback" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Hatchback'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/hatchback.png">
</span>
<span class="card__body">Hatchback</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Sedan" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Sedan'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/sedan.png">
</span>
<span class="card__body">Sedan</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Coupe" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Coupe'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/coupe.png">
</span>
<span class="card__body">Coupe</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Convertible" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Convertible'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/convertible.png">
</span>
<span class="card__body">Convertible</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Wagon" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Wagon'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/wagon.png">
</span>
<span class="card__body">Wagon</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Crossover" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Crossover'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/crossover.png">
</span>
<span class="card__body">Crossover</span>
</a>
</li>
 <li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="MPV" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=MPV'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/mpv.png">
</span>
<span class="card__body">MPV</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="SUV" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=SUV'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/suv.png">
</span>
<span class="card__body">SUV</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Van" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Van'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/van.png">
</span>
<span class="card__body">Van</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Pickup" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Pickup'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/pickup.png">
</span>
<span class="card__body">Pickup</span>
</a>
</li>
<li class="tab__item" agg-gtm="body_type" agg-gtm-keyword="Minivan" onclick="window.location.href='/buyers-guide/aggregate/filters?bodyType[]=Minivan'">
<a href="javascript:void(0)" class="card">
<span class="card__fig">
<img src="/images/icons/minivan.png">
</span>
<span class="card__body">Minivan</span>
</a>
</li>
<input type="hidden" value="" agg-body_type-query>
<button type="submit" class="hide gtm-searchBodyType" agg-body_type-gtm></button>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="standard-registration">
<login></login>
</div>
<script data-cfasync="false" src="https://accounts.google.com/gsi/client" async defer></script>
<script data-cfasync="false" src="/js/standard-registration.js" defer></script>
<script>
    const signupButtonHandler = (event) => {
        let loggedIn = localStorage.getItem("user_token");
        if (loggedIn) {
            let profileNav = document.querySelector('.profile-nav');
            profileNav.style.display = "block";
            let modalProfileNav = document.querySelector('.cs-modal-profile-nav-wrapper');
            modalProfileNav.classList.add("cs-profile-nav-animation-in");
        } else {
            let vueTemplate = document.querySelector('.vue-template')
            vueTemplate.style.display = "block";
        }
    };

    let signUpBtn = document.querySelector('#nav__signup__btn');
    if (signUpBtn) {
        signUpBtn.addEventListener('click', signupButtonHandler);
    }

    let signUpBtnMenu = document.querySelector('#menu__signup__btn');
    if (signUpBtnMenu) {
        signUpBtnMenu.addEventListener('click', signupButtonHandler);
    }

</script> </header>
<footer>

<div class="dfp-ad ad ad--sticky" id="ath-catfish-black">
<div class="ad__item">
<div class="ad__close hide" id="athcatfish-close-black" onclick="closecatfish()">
<div class="ad__ctnr">
Close
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
<div class="margin-auto"><div id="div-gpt-ad-1363694614885-2" class=" SRA-batch1 desktop-smart-catfish"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-2")});</script></div></div>
</div>
</div>
<div class="foot foot--dflt">&copy; 2022 Top Gear Philippines</div>
<div class="foot foot--mviewd">
<p>Most Viewed Vehicles this Week:</p>
<ul class="mvcw">
<li><a href="/buyers-guide/cars/toyota/hiace">Toyota Hiace</a></li>
<li><a href="/buyers-guide/cars/toyota">Toyota</a></li>
<li><a href="/buyers-guide/cars/toyota/rush">Toyota Rush</a></li>
<li><a href="/buyers-guide/cars/mitsubishi/montero-sport">Mitsubishi Montero-Sport</a></li>
<li><a href="/buyers-guide/cars/mitsubishi/xpander">Mitsubishi Xpander</a></li>
<li><a href="/buyers-guide/cars/toyota/hilux">Toyota Hilux</a></li>
<li><a href="/buyers-guide/cars/toyota/fortuner">Toyota Fortuner</a></li>
<li><a href="/buyers-guide/cars/toyota/innova">Toyota Innova</a></li>
<li><a href="/buyers-guide/cars/toyota/wigo">Toyota Wigo</a></li>
<li><a href="/buyers-guide/cars/toyota/vios">Toyota Vios</a></li>
<li><a href="/buyers-guide/cars/mg/zs">Mg Zs</a></li>
<li><a href="/buyers-guide/cars/chevrolet/corvette">Chevrolet Corvette</a></li>
<li><a href="/buyers-guide/cars/toyota/avanza">Toyota Avanza</a></li>
<li><a href="/buyers-guide/cars/honda/civic">Honda Civic</a></li>
<li><a href="/buyers-guide/cars/isuzu/mu-x">Isuzu Mu-X</a></li>
<li><a href="/buyers-guide/cars/ford/ranger">Ford Ranger</a></li>
<li><a href="/buyers-guide/cars/suzuki/ertiga">Suzuki Ertiga</a></li>
<li><a href="/buyers-guide/cars/mg/mg5">Mg Mg5</a></li>
<li><a href="/buyers-guide/cars/nissan/terra">Nissan Terra</a></li>
<li><a href="/buyers-guide/cars/mg">Mg</a></li>
<li><a href="/buyers-guide/cars/suzuki">Suzuki</a></li>
<li><a href="/buyers-guide/cars/hyundai/accent">Hyundai Accent</a></li>
<li><a href="/buyers-guide/cars/mitsubishi/strada">Mitsubishi Strada</a></li>
<li><a href="/buyers-guide/cars/honda/brio">Honda Brio</a></li>
<li><a href="/buyers-guide/cars/mitsubishi/adventure">Mitsubishi Adventure</a></li>
</ul>
</div>
</footer>
<div class="vid-ovly" modal-overlay>

<div class="vid-ovly__ctnt hide" video-overlay-content>
<iframe video-src class="vid-ovly__item" width="565" height="450" src="" frameborder="0" allowfullscreen></iframe>
<div class="vid-link"><a href="#" video-url video-title>Read the Story &rarr;</a></div>
</div>

<div image-overlay-content data-zoom="" class="hide">
<div class="image-wrapper">
<img data-image src="" width="100%" />
</div>
</div>

<script src="/js/jquery.imagezoom.js"></script>
</div>
<script>
    var modalOverlay = $('[modal-overlay]');

    $(document).on('click', '#nav-video-close', function() {
        modalOverlay.toggleClass('transition-slide');
        $('#wrapper').toggleClass('transition-slide30');
        setTimeout(function() { $('#nav-main-pnel').show(); }, 200);
        $('#nav-video-close').hide();
        $('#navigation').removeClass('nav-fix');
        $('#backtotop').show();
        smartBanner();

        //for image zoom only
        modalOverlay.find('[image-overlay-content]').attr('class', '');
        modalOverlay.find('[image-overlay-content]').attr('style', '');
        modalOverlay.find('[image-overlay-content]').addClass('hide');
        modalOverlay.find('[image-overlay-content]').attr('data-zoom', '');
        modalOverlay.find('[image-overlay-content]').find('.jsZoomMouse').remove();
        modalOverlay.find('img[data-image]').attr('src', '');
        modalOverlay.find('img[data-image]').css('visibility', 'visible');
    });
</script>
<div class="mod mod--cmnt" id="comment-overlay">
<div class="mod__ctnt">
<div class="fb-comments" data-max-width="300" data-href="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-numposts="3"></div>
</div>
</div>
<div class="artl__photo hide" id="in-article-image">
<figure class="card">
<div class="card__fig">
<div class="btn btn--shre" data-sns-share>
<svg class="icon icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use>
</svg>
</div>
<div class="sns-ovly sns-ovly--artl hide" data-sns-overlay data-sns-type="in-article">
<div class="sns-ovly__btns sns-ovly__btns--2">
<div class="btn btn--sns gtm-shareArticlePhotoFB" data-sns="facebook" data-sns-title="Max Verstappen is once again the Formula 1 world champion" data-sns-url="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-sns-desc="" data-sns-image="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" onclick="void(0)">
<svg class="icon icon__fb icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="btn btn--sns gtm-shareArticlePhotoTwitter" data-sns="twitter" data-sns-title="Max Verstappen is once again the Formula 1 world champion" data-sns-url="https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" data-sns-desc="" data-sns-image="https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg" onclick="void(0)">
<svg class="icon icon__tweet icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
<div class="btn btn--sns" data-sns-share-close>
<svg class="icon icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
</div>
<img data-article-image src="">
</div>
<div class="card__body" data-image-caption-wrapper>
<figcaption class="cptn">
<div class="cptn__icon">
<svg class="icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#camera"></use>
</svg>
</div>
<div class="cptn__ctnt">
<span class="cptn__txt" data-image-caption></span>
<span class="cptn__crdt" data-image-credits>PHOTO: Red Bull Racing/Red Bull Content Pool </span>
</div>
</figcaption>
</div>
</figure>
</div>
<blockquote class="hide" id="in-article-pullquote">
<span data-pullquote></span>
<div class="bqte bqte__sns">
<div class="btn btn--sns gtm-shareQuoteFB" data-sns="facebook" data-sns-title data-sns-url data-sns-desc data-sns-image onclick="void(0)">
<svg class="icon icon__dflt icon--btn">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="btn btn--sns gtm-shareQuoteTwitter" data-sns="twitter" data-sns-title data-sns-url data-sns-desc data-sns-image onclick="void(0)">
<svg class="icon icon__dflt icon--btn">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
</div>
</blockquote>
<li article-list-item class="list__item hide">
<h2 data-title></h2>
</li> <div class="dscr dscr__lbl hide" id="syndication-disclaimer">
<div class="disclaimer__link">
<span data-syndication-intro>This article originally appeared on</span>
<a href="" class="dscr__link" target="_blank" data-syndication-url>Topgear.com</a>.
<span data-syndication-outro> Minor edits have been made by the TopGear.com.ph editors.</span>
</div>
</div>
<div class="wgt wgt--poll none" data-poll-widget>
<div class="wgt__qtn">
<h2 data-title></h2>
<p data-question-image></p>
</div>
<ul class="wgt__opts poll" id data-choice-container></ul>

<div class="wgt__submit hide" data-poll-submit id="poll-submission">
<button class="btn btn--1 poll-submit gtm-pollSubmit" id="poll-submit">Submit Vote</button>
</div>
<div class="wgt__rslt wgt__rslt--poll" data-results id="poll-results">
<div class="wgt__count" data-poll-votes></div>
<div class="wgt__foot">
<div class="wgt__share">
<span class="share__lbl">Share:</span>
<div class="btn btn--sns share__btn fb gtm-sharePollFB" data-sns="facebook" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
<span class="absolute zindex-100 wh25 gtm-sharePollFB"></span>
<svg class="icon icon--sm icon__dflt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="btn btn--sns share__btn tw gtm-sharePollTwitter" data-sns="twitter" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
<span class="absolute zindex-100 wh25 gtm-sharePollTwitter"></span>
<svg class="icon icon--sm icon__dflt">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
</div>
<div class="wgt__retake">
<a href="http://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" class="gtm-pollTakeAgain" id="poll-retake">Retake this Poll</a>
</div>
</div>
</div>
</div>
<li class="wgt__opt animation-hover poll-item none" onclick="void(0)" data-poll-text-choice>
<div class="wgt__rate none">
<span data-choice-percentage id></span>
</div>
<div class="wgt__fig" id="poll-fig">
<div class="btn btn--4"></div>
</div>
<div class="wgt__body">
<span data-choice id></span>
</div>
<div class="wgt__grph wgt__grph--lt" data-choice-graph id></div>
</li>
<li class="wgt__opt wgt__opt--img animation-hover none" onclick="void(0)" data-poll-image-choice>
<div class="wgt__ctnt" data-choice-image-ctnt>
<div class="wgt__fig">
<div class="btn btn--4"></div>
</div>
<div class="wgt__img">
<div class="wgt__rate" id="poll-pct">
<span data-choice-percentage id></span>
</div>
<div class="wgt__grph wgt__grph--bt" id="poll-choice-1a" data-choice-graph id></div>
<img data-choice-image class="" src="" />
</div>
<div class="wgt__body">
<span data-choice id></span>
</div>
</div>
</li>
<div class="wgt wgt--quiz none" id data-quiz-widget>
<div class="wgt__qtn">
<h2 data-title></h2>
</div>
<div class="wgt__items" data-questions></div>

<div class="wgt__submit hide" data-quiz-submit id="quiz-submission">
<button class="btn btn--1" id="quiz-submit">Submit</button>
</div>

<div class="wgt__rslt wgt__rslt--quiz hide" data-results id="quiz-results">
<div class="wgt__lbl">Quiz Results</div>
<div class="wgt__msg" data-quiz-message></div>
<div class="wgt__blrb" data-quiz-result></div>
<div class="wgt__foot">
 <div class="wgt__share">
<span class="share__lbl">Share: </span>
<div class="btn btn--sns share__btn fb gtm-shareQuizFB" data-sns="facebook" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
<svg class="icon icon__dflt icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use>
</svg>
</div>
<div class="btn btn--sns share__btn tw gtm-shareQuizTwitter" data-sns="twitter" onclick="void(0)" data-sns-image data-sns-title data-sns-desc data-sns-url>
<svg class="icon icon__dflt icon--sm">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use>
</svg>
</div>
</div>
<div class="wgt__retake">
<a href="http://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010" id="quiz-retake" data-quiz-retake>Take this Quiz Again</a>
</div>
</div>
</div>
</div>
<div class="wgt__item none" data-quiz-question>
<h3 class="wgt__subq" data-question></h3>
<p data-question-image></p>
<ul class="wgt__opts" data-choices id></ul>
</div>


<li class="wgt__opt animation-hover none" data-quiz-text-choice>
<div class="wgt__fig">
<div class="btn btn--4" data-choice-result>
<svg class="icon icon__xs hide" data-trivia-chck="">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#checkmark"></use>
</svg>
<svg class="icon icon__xs hide" data-trivia-wrng="">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
<div class="wgt__body">
<span data-choice data-assigned-result data-choice-id></span>
</div>
<div class="wgt__fdbk hide" data-feedback-container>
<div class="lbl fdbk__lbl" data-feedback-status></div>

<div class="fdbk__img" data-feedback></div>
</div>
</li>


<li class="wgt__opt wgt__opt--img animation-hover none" onclick="void(0)" data-quiz-image-choice>
<div class="wgt__ctnt" data-choice-image-ctnt>
<div class="wgt__img">
<div class="wgt__fig">
<div class="btn btn--4" data-choice-result>
<svg class="icon icon__xs hide" data-trivia-chck="">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#checkmark"></use>
</svg>
<svg class="icon icon__xs hide" data-trivia-wrng="">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
</svg>
</div>
</div>
<img data-image src="">
</div>
<div class="wgt__body">
<span data-choice data-assigned-result data-choice-id></span>
</div>
<div class="wgt__fdbk hide" data-feedback-container>
<div class="lbl fdbk__lbl" data-feedback-status></div>

<div class="fdbk__img" data-feedback></div>
</div>
</div>
</li>


<div class="widget--quiz__trivia widget--quiz__trivia--image widget--quiz__trivia--correct survey-marker none" id="quiz-trivia5-correct1" data-quiz-correct>
 <svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#checkmark"></use>
</svg>
</div>


<div class="widget--quiz__trivia widget--quiz__trivia--image widget--quiz__trivia--wrong survey-marker none" id="quiz-trivia3-wrong" data-quiz-incorrect>
<svg class="icon icon--button">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#crossmark"></use>
</svg>
</div>
<li class="tab__item none" id="vehicle-item">
<a href="javascript:void(0)" class="card" vehicle-url>
<span class="card__fig">
<img vehicle-logo src="">
</span>
<span class="card__body" vehicle-name></span>
</a>
</li>
<div class="feed-item none" id="vehicle-feed-item">
<div class="card">
<div class="card__fig">
<a href="#" vehicle-url>
<img src="" vehicle-image>
</a>
</div>
<div class="card__body">
<div class="row row--edge row--1">
<div class="row__item">
<div class="ttle">
<a href="#" vehicle-url vehicle-name></a>
</div>
</div>
<div class="row__item" vehicle-rating-container>
<div class="rate">
<div class="rtng" vehicle-rating-color>
<div class="rtng__lbl">TGP Rating:</div>
<div class="rtng__body">
<div class="rtng__rate"><span vehicle-rating></span>/20</div>
<div class="rtng__bar">
<div class="rtng__perc" vehicle-percentage></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="blrb" vehicle-blurb></div>
</div>
<div class="row row--edge row--2" vehicle-price-container>
<div class="row__item">
<div class="prce" price-display>
<h3>Starts at &#8369;<span vehicle-min-price></span> </h3>
</div>
</div>
</div>
</div>
<div class="feed-item none" id="vehicle-search-feed-item">
<div class="card">
<div class="card__fig">
<a href="#" vehicle-url>
<img vehicle-logo src="">
</a>
</div>
<div class="card__body">
<div class="ttle">
<a href="#" vehicle-url vehicle-name></a>
</div>
<div class="rtng" vehicle-rating-color>
<div class="rtng__lbl">TGP Rating:</div>
<div class="rtng__body">
<div class="rtng__rate"><span vehicle-rating></span>/20</div>
<div class="rtng__bar">
<div class="rtng__perc" vehicle-percentage></div>
</div>
</div>
</div>
<div class="blrb" vehicle-blurb price-display>Starts at &#8369;<span vehicle-min-price></span></div>
</div>
</div>
</div>
</div>



<script type="text/javascript">
	    loadJS('//platform.twitter.com/widgets.js', function(){});
	    loadJS('//assets.pinterest.com/js/pinit.js', function(){});

	     //dfp richmedia click tracking and close button of catfish -->
      	    loadJS('/js/dfp_async.js?v=1595997790', function(){});
	    loadJS('/js/dfpNew.min.js', function(){});
	   </script>
<script type="text/javascript">
	var videoRef = 'video_overlay';
    var videoGtmClose = 'gtm-alternateHeaderCloseVideo';
    	
    	loadJS('https://www.topgear.com.ph/js/universal/video_modal.js?v=1536905254', function(){});
    </script>
<script src="https://www.topgear.com.ph/js/desktop/data.js?v=1663070824"></script>
<script type="text/javascript">
    var subscribeNewsletter = "https://tracker.summitmedia-digital.com/v1/newsletter/authenticate";
    
    		loadJS('https://www.topgear.com.ph/js/universal/app.js?v=1661239545', function(){});
		loadJS('https://www.topgear.com.ph/js/feeds.js?v=1660889407', function(){});
	    loadJS('/js/universal/bottom.js?v=1619503288', function(){});
	    loadJS('https://www.topgear.com.ph/js/universal/infosec_banner.js?v=1580787525', function(){});
	    loadJS('/js/universal/newsletter_subscribe.js?v=1536202652', function(){});
	</script>
<div class="cookie-dialog gtm-privacyPolicy" id="cookie-dialog">
<div class="cookie-dialog__content" id="cookie-dialog-content">
<p class="cookie-dialog__text">We use cookies to ensure you get the best experience on Topgear.com.ph. By continued use, you agree to our privacy policy and accept our use of such cookies. Find out more <a href="/privacy-policy" target="_blank">here</a>.</p>
<div class="cookie-button__container">
<button class="cookie-dialog__btn gtm-privacyAgree" id="cookie-cta">
I Agree
</button>
<button class="cookie-dialog__btn is-gry gtm-privacyDisagree" id="cookie-cta2">
I Disagree
</button>
</div>
</div>
</div>
<script type="text/javascript">
   var makesAPI = elasticSearchUrl+'buyers-guide/makes',
       vehiclesAPI = elasticSearchUrl+'buyers-guide/search-vehicles/car',
       elasticArticlesAPI = elasticSearchUrl+'feeds/',
       vehicleItem = $('#vehicle-item').clone(),
       vehicleItemCheckBox = $('#vehicle-item-checkbox').clone(),
       vehicleFeedItem = $('#vehicle-feed-item').clone(),
       vehicleSearchFeedItem = $('#vehicle-search-feed-item').clone(),
       gtmFeaturedNative = 'gtm-homeSmallFeaturedNative',
       vehicleType = 'car';
</script>
<script src="https://www.topgear.com.ph/js/universal/buyers_guide/main.js?v=1578299724"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        var channelsAPI = apiUrl+'channels/get',
            magazineAPI = apiUrl+'magazines/get',
            menuRef = 'menu';

                    loadJS('https://www.topgear.com.ph/js/universal/menu.js?v=1616467306', function(){});
            </script>
<script type="text/javascript">
    var AD_SECTION = 'news';
    var inviewSlots = [];
    var adsNum = 31;
    var divCode = 1363694614885;
    var networkCode = 1019353;
    var adSize = [[1, 1], [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [336, 280], [365, 275], [375, 50], [375, 100], [414, 50], [414, 100], [414, 125], [468, 60], [600, 250], [600, 360], [620, 101], [620, 195], [620, 480], [600, 600]];
    var adCode = 'inview';
    var isNsfw = '0';

    loadJS('https://www.topgear.com.ph/js/dynamic_ad.js?v=1664503528', function(){});
</script>



<script src="https://www.topgear.com.ph/js/feed_share.js?v=1536202652"></script>
<script type="text/javascript">
    var article = {"id":45541,"title":"Max Verstappen is once again the Formula 1 world champion","blurb":"He takes home the victory in Japan to secure his second title in two years","image":"https:\/\/images.summitmedia-digital.com\/topgear\/images\/2022\/10\/10\/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg","url":"https:\/\/www.topgear.com.ph\/news\/racing-news\/max-verstappen-2022-f1-champion-a2603-20221010","section":{"name":"Racing News","url":"\/news\/racing-news?ref=article_section"},"datePublished":1665358560};
    // var tpl, FBGtmTag, twitterGtmTag, snsAttr, snsAttrTw, imgIdentifier,
    //     imgCounter = 1,
        isSyndicated = '',
    //     articleUrl = 'https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010',
    //     articleImage = 'https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg',
    //     snsType = 'in-article',
    //     heroAPI = apiUrl+'hero/get',
    //     featuredAPI = apiUrl+'featured/get',
    //     brandedFlashboxAPI = 'https://www.topgear.com.ph/api/getBranded/flashbox',
        recoAPI = apiUrl+'article-reco';
        recoRefSingle = 'article_reco_list',
        recoRefSlide = 'article_reco_slide';
        gtmRecoSlide = 'gtm-articleInArticleSlide',
        gtmRecoList = 'gtm-articleInArticleList',
    //     gtmPhotoShareFb = 'gtm-shareArticlePhotoFB',
    //     gtmPhotoShareTw = 'gtm-shareArticlePhotoTwitter',
    //     rawDatePublished = '1665358560/',
    //     parentChannelId = '1',
        articleType = 'editorial',
        fbShareAPI = 'https://search.summitmedia-digital.com/shareAPI?site='+websiteNameShort+'&link=';
        fbShareUrl = 'https%3A%2F%2Fwww.topgear.com.ph%2Fnews%2Fracing-news%2Fmax-verstappen-2022-f1-champion-a2603-20221010',
        fbShareOldUrl = '',
        isLongForm = '', // *desktop
        oldfbShares = '0',
        featuredRef = 'article_featured',
        tagRef = 'article_tag',
        popularRef = 'article_popular',
        loopRef = 'article_loop',
        feedRef = 'article_feed',
        relatedRef = 'native_related',
        relatedSingleNonReviewRef = 'featured_drives',
        relatedSingleReviewRef = 'drives_featured',
        featuredSingleNonReviewRef = 'featured_article',
        featuredSingleReviewRef = 'drives_review',
        relatedMultipleRef = 'bigtest_related',
        featuredMultipleRef = 'bigtest_featured',
        mcFeaturedRef = 'featured_widget',
        mcReviewRef = 'review_widget',
        mcRelatedRef = 'related_widget',
        gtmFeaturedNative = 'gtm-articleSmallFeaturedNative', // *desktop
        mostPopNative = '';//'',
        bgAPI = apiUrl+'buyers-guide/variants/',
        isReview = '0',
        bgData = [],
        isLongForm = '',
        trendingTpl = $('<div class="feed-item"> <div class="card"> <div class="card__fig" data-figure> <a href="#"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw=="> </a> </div> <div class="card__body"> <div class="ch" data-channel> <a href=""></a> </div> <div class="ttle" data-title> <h3><a href="#"></a></h3> </div> </div> </div> </div>'),
        trendingAPI = apiUrl+'trending';
        
    const excludeIds = 'x7fbg0a,x7fbg0z,x7fbg2t,x7fbg0u,x7fbg2d,x7fbg26,x7fbg17,x7mr8ai';
</script>
<script src="https://www.topgear.com.ph/js/universal/article.js?v=1595407274"></script>
<script src="https://srvr.dmvs-apac.com/v2/dm-ce.min.js"></script>
<script src="https://www.topgear.com.ph/js/universal/trinity_audio.js?v=1659075835"></script>

<script type="text/javascript">
    var surveyAPI = apiUrl+'survey/get/',
        surveyResultAPI = apiUrl+'survey/result/',
        surveyPollAPI = apiUrl+'native/poll/vote/',
        url = 'https://www.topgear.com.ph/news/racing-news/max-verstappen-2022-f1-champion-a2603-20221010',
        image = 'https://images.summitmedia-digital.com/topgear/images/2022/10/10/max-verstappen-2022-formula-1-world-champion-09-1665357849.jpg',
        surveyQuizAPI = apiUrl+'native/quiz/vote/',
        gtmPersonalityResult = 'gtm-quizResultsPersonality',
        gtmPersonalityRetake = 'gtm-quizTakeAgainPersonality',
        gtmTriviaResult = 'gtm-quizTriviaResults',
        gtmTriviaRetake = 'gtm-quizTakeAgainTrivia',
        surveySATAPI = 'https://sat.summitmedia-digital.com/api/collect/';
</script>
<script src="https://www.topgear.com.ph/js/universal/poll.js?v=1560999039"></script>
<script src="https://www.topgear.com.ph/js/universal/quiz.js?v=1559890800"></script>
<script src="https://www.topgear.com.ph/js/universal/survey.js?v=1560999039"></script>

<script type="text/javascript">
    var feedTemplate = $('<div class="feed-item" data-feed-item> <div class="card"> <div class="card__fig" data-figure> <div class="vid none" video-play-wrapper> <div class="btn btn--vid" video-play onclick="void(0)"> <svg class="icon icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play"></use> </svg> </div> </div> <a href="#" data-url> <img data-image src=""> </a> </div> <div class="card__body"> <div class="ch"> <a href="#" data-channel data-channel-url></a> </div> <div class="ttle"> <h3> <a href="#" data-url data-title> </a> </h3> </div> <div class="blrb" data-blurb></div> <div class="byln" data-byline> by <a href="#"></a> </div> </div> </div> </div>'),
        playVideoTemplate = $('<div class="vid" id="card-video"> <div class="btn btn--vid " video-play onclick="void(0)" data-gtm-video data-src="" data-url ="" data-title=""> <span class="absolute zindex-100 wh55 " data-gtm-video></span> <svg class="icon icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#play"></use> </svg> </div> </div>'),
        shareTemplate = $('<div class="btn btn--shre" data-sns-share> <svg class="icon icon--sm"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use> </svg> </div> <div class="sns-ovly sns-ovly--feed" data-sns-overlay data-sns-type="feed"> <div class="btn btn--shre" data-sns-share-close> <svg class="icon icon--sm"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use> </svg> </div> <div class="sns-ovly__btns sns-ovly__btns--1"> <div class="btn btn--sns gtm-shareFeedFB"> <a href="#" data-sns="facebook" data-sns-title="" data-sns-url="" data-sns-desc="" data-sns-image="" onclick="void(0)" class="gtm-shareFeedFB"> <svg class="icon icon__fb icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use> </svg> </a> </div> <div class="btn btn--sns gtm-shareFeedTwitter"> <a href="#" data-sns="twitter" data-sns-title="" data-sns-url="" data-sns-desc="" data-sns-image="" onclick="void(0)" class="gtm-shareFeedTwitter"> <svg class="icon icon__tweet icon--btn"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use> </svg> </a> </div> </div> </div>'),
        heroAPI = apiUrl+'hero/get',
        featuredAPI = apiUrl+'featured/get',
        inTheLoopAPI = apiUrl+'native/pr/0/5',
        mostPopularAPI = apiUrl+'most-popular/get',
        adTemplate = $('<div class="ad ad--1"> <div class="ad__item dynamic-ad" data-type="in-article-feed"></div> </div>'),
        feedAPI = apiUrl+'feeds/',
        feedChunk = 6,
        finish = true,
        feedCounter = 0;

    var mrec3 = '<div class="ad__item ad__item--aside"><div id="div-gpt-ad-1363694614885-6" class=" SRA-batch5 desktop-mrec-three"><script type="text/javascript">googletag.cmd.push(function(){ googletag.display("div-gpt-ad-1363694614885-6")});<\/script></div></div>';

    loadJS('https://www.topgear.com.ph/js/desktop/article_feeds.js?v=1663909237', function(){});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
        OAID=2109697;ORef=escape(window.top.location.href);!function(){var a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src="//track.omguk.com/la?aid="+OAID+"&ref="+ORef;var b=document.getElementsByTagName("body")[0];if(b)b.appendChild(a,b);else{var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}}();
    </script>
<script src="/js/shortsurvey.js?version=1665363269" defer="defer"></script>
<script src="https://my.hellobar.com/c0afe03c214d84ad662755f9afb2a836e455aa7c.js" type="text/javascript" charset="utf-8" async="async"> </script>
</body>
</html>
